<!DOCTYPE HTML>
<!--[if lt IE 7 ]> <html lang="nl" class="no-js ie6" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if IE 7 ]>    <html lang="nl" class="no-js ie7" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if IE 8 ]>    <html lang="nl" class="no-js ie8" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if IE 9 ]>    <html lang="nl" class="no-js ie9" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if IEMobile]> <html lang="nl" class="no-js ie7" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="nl" class="no-js" xmlns:og="http://opengraphprotocol.org/schema/"> <!--<![endif]-->
<head>
  <title>Rijtest: Porsche 718 Cayman S (2017) | Autofans</title>

  <!-- meta -->
  <meta charset="utf-8">
  <meta http-equiv="cleartype" content="on">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="google-site-verification" content="Pf9CLNYJlpvvOXuFoyUyleKozBxyJ-P2u_amJSt50FQ" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  
  <link rel="canonical" href="/rijtesten/coupe/36863-rijtest-porsche-718-cayman-s-2017" />
<link rel="shortlink" href="/node/36863" />
<meta name="description" content="Heilige huisjes staan er om tegen te schoppen en er de financiële vruchten van te rapen. Dat bewees Porsche als een van de eerste sportwagenmerken door een SUV los te laten op de markt. En nu, nu ruilen ze zescilinders in voor een geblazen viercilinder. Nee, je hoeft je hooivork en fakkel nog niet meteen boven te halen." />
<meta property="og:description" content="Heilige huisjes staan er om tegen te schoppen en er de financiële vruchten van te rapen. Dat bewees Porsche als een van de eerste sportwagenmerken door een SUV los te laten op de markt. En nu, nu ruilen ze zescilinders in voor een geblazen viercilinder. Nee, je hoeft je hooivork en fakkel nog niet meteen boven te halen." />
<meta property="og:title" content="Rijtest: Porsche 718 Cayman S (2017)" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.autofans.be/sites/all/themes/autofans/images/assets/logo.png" />
<meta property="og:url" content="http://www.autofans.be/rijtesten/coupe/36863-rijtest-porsche-718-cayman-s-2017" />
<meta property="og:site_name" content="Autofans" />

  <!-- shortcut icons -->
  <link rel="shortcut icon" href="/sites/all/themes/autofans/images/icons/fav.ico">

  <!-- apple stuff -->
  <link rel="apple-touch-icon-precomposed" sizes="57x57"   href="/sites/all/themes/autofans/images/icons/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72"   href="/sites/all/themes/autofans/images/icons/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/sites/all/themes/autofans/images/icons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/sites/all/themes/autofans/images/icons/apple-touch-icon-144x144.png">
  <meta name="apple-mobile-web-app-capable" content="yes" />
  <meta name="apple-mobile-web-app-status-bar-style" content="black">

  <!-- stylesheets -->
  <link type="text/css" rel="stylesheet" href="http://www.autofans.be/sites/default/files/css/css_mGV5TcVWbR7gyohzn9HK3I5njyR9dhdYPZqNNZD1TA0.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.autofans.be/sites/default/files/css/css_wKabfGHRzxETNP_Hy3XoO3LJolvGAd4gehs-mEtRzgs.css" media="all" />
<link type="text/css" rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.autofans.be/sites/default/files/css/css_dTdRzecaqEEbwktC21Bu2w7I5aqV09urPhYhaxRLJnU.css" media="all" />

  <!-- modernizr -->
  <script src="/sites/all/themes/autofans/js/libs/modernizr.3.3.1-full.min.js"></script>

  <!-- typekit -->
  <script async src="//use.typekit.net/hdv4euq.js" onload="try{Typekit.load();}catch(e){}"></script>

  <!--[if IE]>
  <link rel="stylesheet" href="/sites/all/themes/autofans/css/ie.css"/>
  <![endif]-->
  <!--[if lt IE 9]>
  <script src="/sites/all/themes/autofans/js/libs/nwmatcher.js"></script>
  <script src="/sites/all/themes/autofans/js/libs/selectivizr.js"></script>
  <script src="/sites/all/themes/autofans/js/libs/respond.min.js"></script>
  <![endif]-->

  <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-12335424-1', 'auto');
        ga('send', 'pageview');
    </script>
  <!-- /Google Analytics -->

    <!-- Hotjar Tracking Code for http://www.autofans.be -->
    <script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:128041,hjsv:5};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
    </script>
    <!-- Hotjar Tracking Code -->

    <!-- scripts -->
  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.5.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.autofans.be/sites/default/files/js/js_PdiuypZMI8o81AYEdTHwjRslVPEF69JFzr7Y9sMWt4s.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];/*(function() {
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
       var useSSL = "https:" == document.location.protocol;
       gads.src = (useSSL ? "https:" : "http:") +
       "//www.googletagservices.com/tag/js/gpt.js";
       var node = document.getElementsByTagName("script")[0];
       node.parentNode.insertBefore(gads, node);
})();*/

       googletag.cmd.push(function() {
               googletag.pubads().enableSyncRendering();
       });


//--><!]]>
</script>
<script type="text/javascript" src="http://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://www.autofans.be/sites/default/files/js/js_Cyc-lC6ixML6RkS4RmBegmTl-vUp8PtXmSZmSGOtAFQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.defineSlot("/7195/Autofans_nl", [[1005, 130], [970, 250], [728, 90], [840, 150], [840, 250]], "dfp-ad-skynet_leaderbord")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript" src="http://www.autofans.be/sites/default/files/js/js_H7q2xORKmR9AN8Qx5spKEIBp7R_wG2apAswJoCUZY7I.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.defineSlot("/7195/Autofans_nl", [[300, 250], [300, 600]], "dfp-ad-skynet_imo")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.defineSlot("/7195/Autofans_nl", [[300, 250], [300, 600]], "dfp-ad-imu_right_under")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.defineSlot("/7195/Autofans_nl", [120, 600], "dfp-ad-skynet_scyscraper")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript" src="http://www.autofans.be/sites/default/files/js/js_4TpWCh40lU_pJIq8sJAOIuLK-TvEO3YbKpkrhab_uoY.js"></script>
<script type="text/javascript" src="http://www.autofans.be/sites/default/files/js/js_-KMRYFSAuPCAZPTHjs06g8GW9crzjUphwOBol9OT4kI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
});
googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript" src="http://www.autofans.be/sites/default/files/js/js_KT8Pg1xjnWejroS7Fls2pwW4ZBdQ2hIbo2UCxG2VCVU.js"></script>
<script type="text/javascript" src="http://www.autofans.be/sites/default/files/js/js_U3AmX6aDMwEOPqzMnzQdPi_yXAzga0DJ-fPaiZodGOE.js"></script>
<script type="text/javascript">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</script>


    <script>
        var trackOutboundLink = function(url) {
            ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
                function () {
                    //noop
                    //document.location = url;
                }
            });
        }
    </script>
</head>

<body>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nXCb8.Oqw.isHUapuoJltMRp.jz_VyOERXCaknZIjb..f7';
var pp_gemius_extraparameters = new Array('lan=NL');

// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

  <!-- facebook share -->
<!--  <div id="fb-root"></div>-->
<!--  <script>-->
<!--    window.fbAsyncInit = function() {-->
<!--      FB.init({-->
<!--        appId      : '124145527762238', // App ID-->
<!--        status     : true, // check login status-->
<!--        cookie     : true, // enable cookies to allow the server to access the session-->
<!--        xfbml      : true  // parse XFBML-->
<!--      });-->
<!--    };-->
<!--    // Load the SDK Asynchronously-->
<!--    (function(d){-->
<!--      var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];-->
<!--      if (d.getElementById(id)) {return;}-->
<!--      js = d.createElement('script'); js.id = id; js.async = true;-->
<!--      js.src = "//connect.facebook.net/en_US/all.js";-->
<!--      ref.parentNode.insertBefore(js, ref);-->
<!--    }(document));-->
<!--  </script>-->
  <!-- /facebook share -->

  
  

  <!-- container -->
  <div id="container" class="offset-right rijtest">

    <!-- header -->
    <div id="header">

      <!-- inner header -->
      <header class="wrapper">

        <!-- logo + leaderboard or sponsored header -->
        
	
	<!-- logo -->
		<span id="logo">
		<a href="/">Autofans</a>
	</span>
		<!-- /logo -->

	<section class="block block-banner">
		<div id="dfp-ad-skynet_leaderbord-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-skynet_leaderbord" class="dfp-tag-wrapper">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-skynet_leaderbord");
    });
  </script>
</div>
</div>	</section>        <!-- /logo + leaderboard or sponsored header -->

        <!-- primary nav -->
        <nav class="primary-nav">
          <ul class="cf"><li class="menu-387 first"><a href="/" title="">Home</a></li>
<li class="menu-340"><a href="/nieuws">Nieuws</a></li>
<li class="menu-370 active-trail"><a href="/rijtesten" class="active-trail">Rijtesten</a></li>
<li class="menu-366"><a href="/reportages" title="">Uitlaatklep</a></li>
<li class="menu-421"><a href="/fotos">Foto&#039;s</a></li>
<li class="menu-425"><a href="/videos">Video&#039;s</a></li>
<li class="menu-486 last"><a href="/merken">Merken</a></li>
</ul>          
	<div id="autofans-megamenu-wrapper">
	<div id="autofans-megamenu">
					<section class="mega-menu mega-menu-340 hidden">
									<div id="block-views-nieuws-categorieen-block" class="block block-views">

    <h2>nieuws categorieen</h2>
  
  <div class="content">
    
		  <div class="views-row views-row-1 views-row-odd views-row-first">
    <a href="/nieuws/autosalons">
  
  <div class="views-field views-field-name">        <span class="field-content">Autosalons</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">1775</span>  </div></a>  </div>
  <div class="views-row views-row-2 views-row-even">
    <a href="/nieuws/concept-cars">
  
  <div class="views-field views-field-name">        <span class="field-content">Concept cars</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">567</span>  </div></a>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <a href="/nieuws/fun">
  
  <div class="views-field views-field-name">        <span class="field-content">Fun</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">1442</span>  </div></a>  </div>
  <div class="views-row views-row-4 views-row-even">
    <a href="/nieuws/geruchten">
  
  <div class="views-field views-field-name">        <span class="field-content">Geruchten</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">537</span>  </div></a>  </div>
  <div class="views-row views-row-5 views-row-odd">
    <a href="/nieuws/officieel">
  
  <div class="views-field views-field-name">        <span class="field-content">Officieel</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">3148</span>  </div></a>  </div>
  <div class="views-row views-row-6 views-row-even">
    <a href="/nieuws/overheid">
  
  <div class="views-field views-field-name">        <span class="field-content">Overheid</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">449</span>  </div></a>  </div>
  <div class="views-row views-row-7 views-row-odd">
    <a href="/nieuws/quiz">
  
  <div class="views-field views-field-name">        <span class="field-content">Quiz</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">14</span>  </div></a>  </div>
  <div class="views-row views-row-8 views-row-even">
    <a href="/nieuws/racerij-f1">
  
  <div class="views-field views-field-name">        <span class="field-content">Racerij &amp; F1</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">681</span>  </div></a>  </div>
  <div class="views-row views-row-9 views-row-odd">
    <a href="/nieuws/spyshots">
  
  <div class="views-field views-field-name">        <span class="field-content">Spyshots</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">658</span>  </div></a>  </div>
  <div class="views-row views-row-10 views-row-even">
    <a href="/nieuws/tuning">
  
  <div class="views-field views-field-name">        <span class="field-content">Tuning</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">842</span>  </div></a>  </div>
  <div class="views-row views-row-11 views-row-odd">
    <a href="/nieuws/varia">
  
  <div class="views-field views-field-name">        <span class="field-content">Varia</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">5614</span>  </div></a>  </div>
  <div class="views-row views-row-12 views-row-even">
    <a href="/nieuws/videotips">
  
  <div class="views-field views-field-name">        <span class="field-content">Videotips</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">1033</span>  </div></a>  </div>
  <div class="views-row views-row-13 views-row-odd views-row-last">
    <a href="/nieuws/vraag">
  
  <div class="views-field views-field-name">        <span class="field-content">Vraag?</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">60</span>  </div></a>  </div>
	  </div>
</div>
									<div id="block-views-nieuws-meest-gelezen-nieuws-block" class="block block-views">

    <h2>Meest gelezen nieuws vandaag</h2>
  
  <div class="content">
    
		  <div class="views-row views-row-1 views-row-odd views-row-first">
    <article class="article-megamenu view-mode-megamenu">
  <a href="/nieuws/overheid/36871-eu-belgie-moet-autogebruik-ontmoedigen">
    <section class="left-group image">
        
			<img src="http://www.autofans.be/sites/default/files/styles/mega-menu/public/media/2017/varia1/verkeer.jpeg" alt="verkeer" title="verkeer" />	    </section>
    <section class="right-group content">
      <h3 class="title">EU: &quot;België moet autogebruik ontmoedigen&quot;</h3>
      <p class="meta">
        <time class="date item" datetime="2017-02-08">
          <i class="icon icon-calendar"></i>  08/02/2017        </time>
        <span class="time item">
          <i class="icon icon-clock"></i> 16:47        </span>
        <span class="author item">
          <i class="icon icon-write"></i>
                  </span>
        <span class="comments-counter item">
          <i class="icon icon-balloons"></i>
          6 <span class="accessibility">reacties</span>
        </span>
      </p>
    </section>
  </a>
</article>  </div>
  <div class="views-row views-row-2 views-row-even">
    <article class="article-megamenu view-mode-megamenu">
  <a href="/nieuws/spyshots/36873-ds-suv-naakt-gekiekt">
    <section class="left-group image">
        
			<img src="http://www.autofans.be/sites/default/files/styles/mega-menu/public/media/2017/DS/anderefotos/ds-suv.jpeg" alt="ds-suv" title="ds suv" />	    </section>
    <section class="right-group content">
      <h3 class="title">DS SUV naakt gekiekt!</h3>
      <p class="meta">
        <time class="date item" datetime="2017-02-09">
          <i class="icon icon-calendar"></i>  09/02/2017        </time>
        <span class="time item">
          <i class="icon icon-clock"></i> 09:44        </span>
        <span class="author item">
          <i class="icon icon-write"></i>
                  </span>
        <span class="comments-counter item">
          <i class="icon icon-balloons"></i>
          0 <span class="accessibility">reacties</span>
        </span>
      </p>
    </section>
  </a>
</article>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <article class="article-megamenu view-mode-megamenu">
  <a href="/nieuws/officieel/36868-skoda-designer-jozef-kaban-trekt-naar-bmw">
    <section class="left-group image">
        
			<img src="http://www.autofans.be/sites/default/files/styles/mega-menu/public/media/2017/BMW/anderefotos/bmw-design.jpg" alt="bmw-design" title="bmw design" />	    </section>
    <section class="right-group content">
      <h3 class="title">Skoda-designer Jozef Kaban trekt naar BMW</h3>
      <p class="meta">
        <time class="date item" datetime="2017-02-08">
          <i class="icon icon-calendar"></i>  08/02/2017        </time>
        <span class="time item">
          <i class="icon icon-clock"></i> 14:52        </span>
        <span class="author item">
          <i class="icon icon-write"></i>
                  </span>
        <span class="comments-counter item">
          <i class="icon icon-balloons"></i>
          2 <span class="accessibility">reacties</span>
        </span>
      </p>
    </section>
  </a>
</article>  </div>
	  </div>
</div>
							</section>
					<section class="mega-menu mega-menu-370 hidden">
									<div id="block-views-rijtest-laatste-rijtesten-block" class="block block-views">

    <h2>Laatste rijtesten</h2>
  
  <div class="content">
    <div class="view view-rijtest-laatste-rijtesten view-id-rijtest_laatste_rijtesten view-display-id-block view-dom-id-29e8fceea910c16f76c64a6e7e00a28d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <article class="article-megamenu view-mode-megamenu">
  <a href="/rijtesten/coupe/36863-rijtest-porsche-718-cayman-s-2017">
    <section class="left-group image">
        
			<img src="http://www.autofans.be/sites/default/files/styles/mega-menu/public/media/2017/Porsche/eigenfotos/rijtest-porsche-718-cayman-2017_01.jpg" alt="rijtest-porsche-718-cayman-2017" title="rijtest-porsche-718-cayman-2017" />	    </section>
    <section class="right-group content">
      <h3 class="title">Rijtest: Porsche 718 Cayman S (2017)</h3>
      <p class="meta">
        <time class="date item" datetime="2017-02-09">
          <i class="icon icon-calendar"></i>  09/02/2017        </time>
        <span class="time item">
          <i class="icon icon-clock"></i> 10:45        </span>
        <span class="author item">
          <i class="icon icon-write"></i>
                  </span>
        <span class="comments-counter item">
          <i class="icon icon-balloons"></i>
          0 <span class="accessibility">reacties</span>
        </span>
      </p>
    </section>
  </a>
</article>  </div>
  <div class="views-row views-row-2 views-row-even">
    <article class="article-megamenu view-mode-megamenu">
  <a href="/rijtesten/crossover/36823-rijtest-suzuki-s-cross-14-boosterjet">
    <section class="left-group image">
        
			<img src="http://www.autofans.be/sites/default/files/styles/mega-menu/public/media/2017/Suzuki/anderefotos/suzuki-s-cross-2017-test_4.jpg" alt="" />	    </section>
    <section class="right-group content">
      <h3 class="title">Rijtest: Suzuki S-Cross 1.4 BoosterJet</h3>
      <p class="meta">
        <time class="date item" datetime="2017-02-06">
          <i class="icon icon-calendar"></i>  06/02/2017        </time>
        <span class="time item">
          <i class="icon icon-clock"></i> 11:45        </span>
        <span class="author item">
          <i class="icon icon-write"></i>
                  </span>
        <span class="comments-counter item">
          <i class="icon icon-balloons"></i>
          9 <span class="accessibility">reacties</span>
        </span>
      </p>
    </section>
  </a>
</article>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <article class="article-megamenu view-mode-megamenu">
  <a href="/rijtesten/hatchback/36834-rij-impressie-kia-rio-10-t-gdi-2017">
    <section class="left-group image">
        
			<img src="http://www.autofans.be/sites/default/files/styles/mega-menu/public/media/2017/Kia/anderefotos/rijtest-kia-rio-2017_05.jpg" alt="rijtest-kia-rio-2017" title="rijtest-kia-rio-2017" />	    </section>
    <section class="right-group content">
      <h3 class="title">Rij-impressie: Kia Rio 1.0 T-GDI (2017)</h3>
      <p class="meta">
        <time class="date item" datetime="2017-02-01">
          <i class="icon icon-calendar"></i>  01/02/2017        </time>
        <span class="time item">
          <i class="icon icon-clock"></i> 15:00        </span>
        <span class="author item">
          <i class="icon icon-write"></i>
                  </span>
        <span class="comments-counter item">
          <i class="icon icon-balloons"></i>
          21 <span class="accessibility">reacties</span>
        </span>
      </p>
    </section>
  </a>
</article>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <p><a href="/rijtesten" class="btn btn-wide">Bekijk alle rijtesten</a></p>
    </div>
  
  
</div>  </div>
</div>
									<div id="block-views-rijtest-categorieen-block" class="block block-views">

    <h2>Type wagen</h2>
  
  <div class="content">
    
		  <div class="views-row views-row-1 views-row-odd views-row-first">
    <a href="/rijtesten/cabriolet">
  
  <div class="views-field views-field-name">        <span class="field-content">Cabriolet</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">59</span>  </div></a>  </div>
  <div class="views-row views-row-2 views-row-even">
    <a href="/rijtesten/coupe">
  
  <div class="views-field views-field-name">        <span class="field-content">Coupé</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">76</span>  </div></a>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <a href="/rijtesten/crossover">
  
  <div class="views-field views-field-name">        <span class="field-content">Crossover</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">63</span>  </div></a>  </div>
  <div class="views-row views-row-4 views-row-even">
    <a href="/rijtesten/hatchback">
  
  <div class="views-field views-field-name">        <span class="field-content">Hatchback</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">255</span>  </div></a>  </div>
  <div class="views-row views-row-5 views-row-odd">
    <a href="/rijtesten/mpv">
  
  <div class="views-field views-field-name">        <span class="field-content">MPV</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">62</span>  </div></a>  </div>
  <div class="views-row views-row-6 views-row-even">
    <a href="/rijtesten/sedan">
  
  <div class="views-field views-field-name">        <span class="field-content">Sedan</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">117</span>  </div></a>  </div>
  <div class="views-row views-row-7 views-row-odd">
    <a href="/rijtesten/stationcar">
  
  <div class="views-field views-field-name">        <span class="field-content">Stationcar</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">96</span>  </div></a>  </div>
  <div class="views-row views-row-8 views-row-even">
    <a href="/rijtesten/suv">
  
  <div class="views-field views-field-name">        <span class="field-content">SUV</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">120</span>  </div></a>  </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
    <a href="/rijtesten/varia">
  
  <div class="views-field views-field-name">        <span class="field-content">Varia</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">20</span>  </div></a>  </div>
	  </div>
</div>
									<div id="block-views-automerken-block" class="block block-views">

    <h2>Testen per merk</h2>
  
  <div class="content">
    
		  <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=68">Bmw</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=200">Volkswagen</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=168">Renault</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=60">Audi</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=104">Ford</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=140">Mercedes</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=152">Opel</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=114">Hyundai</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=83">Citroën</a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=150">Nissan</a></span>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=156">Peugeot</a></span>  </div>  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=182">Skoda</a></span>  </div>  </div>
  <div class="views-row views-row-13 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=101">Fiat</a></span>  </div>  </div>
  <div class="views-row views-row-14 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=122">Kia</a></span>  </div>  </div>
  <div class="views-row views-row-15 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=144">Mini</a></span>  </div>  </div>
  <div class="views-row views-row-16 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=137">Mazda</a></span>  </div>  </div>
  <div class="views-row views-row-17 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=194">Toyota</a></span>  </div>  </div>
  <div class="views-row views-row-18 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=202">Volvo</a></span>  </div>  </div>
  <div class="views-row views-row-19 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=190">Suzuki</a></span>  </div>  </div>
  <div class="views-row views-row-20 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=180">Seat</a></span>  </div>  </div>
  <div class="views-row views-row-21 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=130">Lexus</a></span>  </div>  </div>
  <div class="views-row views-row-22 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=81">Chevrolet</a></span>  </div>  </div>
  <div class="views-row views-row-23 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=188">Subaru</a></span>  </div>  </div>
  <div class="views-row views-row-24 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=111">Honda</a></span>  </div>  </div>
  <div class="views-row views-row-25 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=51">Alfa romeo</a></span>  </div>  </div>
  <div class="views-row views-row-26 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=120">Jaguar</a></span>  </div>  </div>
  <div class="views-row views-row-27 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=161">Porsche</a></span>  </div>  </div>
  <div class="views-row views-row-28 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=129">Land Rover</a></span>  </div>  </div>
  <div class="views-row views-row-29 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=121">Jeep</a></span>  </div>  </div>
  <div class="views-row views-row-30 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=145">Mitsubishi</a></span>  </div>  </div>
  <div class="views-row views-row-31 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=116">Infiniti</a></span>  </div>  </div>
  <div class="views-row views-row-32 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=186">Ssangyong</a></span>  </div>  </div>
	  </div>
</div>
							</section>
					<section class="mega-menu mega-menu-366 hidden">
									<div id="block-views-reportage-categorieen-block" class="block block-views">

    <h2>reportage categorieen</h2>
  
  <div class="content">
    
		  <div class="views-row views-row-1 views-row-odd views-row-first">
    <a href="/reportages/column">
  
  <div class="views-field views-field-name">        <span class="field-content">Column</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">0</span>  </div></a>  </div>
  <div class="views-row views-row-2 views-row-even">
    <a href="/reportages/fotoshoots">
  
  <div class="views-field views-field-name">        <span class="field-content">Fotoshoots</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">20</span>  </div></a>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <a href="/reportages/interviews">
  
  <div class="views-field views-field-name">        <span class="field-content">Interviews</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">35</span>  </div></a>  </div>
  <div class="views-row views-row-4 views-row-even">
    <a href="/reportages/klassiekers">
  
  <div class="views-field views-field-name">        <span class="field-content">Klassiekers</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">65</span>  </div></a>  </div>
  <div class="views-row views-row-5 views-row-odd">
    <a href="/reportages/salons-events">
  
  <div class="views-field views-field-name">        <span class="field-content">Salons &amp; Events</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">90</span>  </div></a>  </div>
  <div class="views-row views-row-6 views-row-even">
    <a href="/reportages/varia">
  
  <div class="views-field views-field-name">        <span class="field-content">Varia</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">98</span>  </div></a>  </div>
  <div class="views-row views-row-7 views-row-odd views-row-last">
    <a href="/reportages/vergeten-autos">
  
  <div class="views-field views-field-name">        <span class="field-content">Vergeten Auto&#039;s</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">101</span>  </div></a>  </div>
	  </div>
</div>
									<div id="block-views-reportages-meest-gelezen-reportages-block" class="block block-views">

    <h2>Meest gelezen reportages vandaag</h2>
  
  <div class="content">
    
		  <div class="views-row views-row-1 views-row-odd views-row-first">
    <article class="article-megamenu view-mode-megamenu">
  <a href="/reportages/salons-events/31676-bandentest-wij-gingen-op-pad-met-de-michelin-crossclimate">
    <section class="left-group image">
        
			<img src="http://www.autofans.be/sites/default/files/styles/mega-menu/public/media/varia/bandentest-michelin-crossclimate_header.jpg" alt=" bandentest-michelin-crossclimate" title="Michelin Cross Climate" />	    </section>
    <section class="right-group content">
      <h3 class="title">Bandentest: Wij gingen op pad met de Michelin CrossClimate </h3>
      <p class="meta">
        <time class="date item" datetime="2015-03-06">
          <i class="icon icon-calendar"></i>  06/03/2015        </time>
        <span class="time item">
          <i class="icon icon-clock"></i> 14:08        </span>
        <span class="author item">
          <i class="icon icon-write"></i>
                  </span>
        <span class="comments-counter item">
          <i class="icon icon-balloons"></i>
          47 <span class="accessibility">reacties</span>
        </span>
      </p>
    </section>
  </a>
</article>  </div>
  <div class="views-row views-row-2 views-row-even">
    <article class="article-megamenu view-mode-megamenu">
  <a href="/reportages/salons-events/36815-roadtrip-met-de-toyota-gt86-facelift-naar-de-poolcirkel-2017">
    <section class="left-group image">
        
			<img src="http://www.autofans.be/sites/default/files/styles/mega-menu/public/media/2017/Toyota/EigenFotos/toyota-gt-86-finland-januari-2017-fotos-autofans-1009.jpg" alt="toyota-gt-86-finland" title="toyota-gt-86-finland" />	    </section>
    <section class="right-group content">
      <h3 class="title">Roadtrip: Met de Toyota GT86 facelift naar de poolcirkel (2017)</h3>
      <p class="meta">
        <time class="date item" datetime="2017-01-27">
          <i class="icon icon-calendar"></i>  27/01/2017        </time>
        <span class="time item">
          <i class="icon icon-clock"></i> 12:16        </span>
        <span class="author item">
          <i class="icon icon-write"></i>
                  </span>
        <span class="comments-counter item">
          <i class="icon icon-balloons"></i>
          3 <span class="accessibility">reacties</span>
        </span>
      </p>
    </section>
  </a>
</article>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <article class="article-megamenu view-mode-megamenu">
  <a href="/reportages/salons-events/7671-batman-special-de-tumbler-antwerpen">
    <section class="left-group image">
        
			<img src="http://www.autofans.be/sites/default/files/styles/mega-menu/public/media/archief/reportages/10925/teaser.jpg" alt="Tumbler batman in Antwerpen" title="Tumbler batman in Antwerpen live" />	    </section>
    <section class="right-group content">
      <h3 class="title">Batman Special: De Tumbler in Antwerpen</h3>
      <p class="meta">
        <time class="date item" datetime="2012-07-24">
          <i class="icon icon-calendar"></i>  24/07/2012        </time>
        <span class="time item">
          <i class="icon icon-clock"></i> 18:00        </span>
        <span class="author item">
          <i class="icon icon-write"></i>
                  </span>
        <span class="comments-counter item">
          <i class="icon icon-balloons"></i>
          6 <span class="accessibility">reacties</span>
        </span>
      </p>
    </section>
  </a>
</article>  </div>
	  </div>
</div>
							</section>
			</div>
</div>        </nav>
        <!-- /primary nav -->

        <!-- search -->
        
	<form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div>
	<nav class="search">
								<label class="accessibility" for="edit-s">Zoeken:</label>
						<input placeholder="Zoeken" type="text" id="edit-s" name="s" value="" size="30" maxlength="128" class="form-text" />		
		<input type="submit" id="edit-submit-zoeken" name="" value="Zoeken" class="form-submit" />	</nav>

</div></form>        <!-- /search -->

        
      </header>
      <!-- /inner header -->

      <!-- extra -->
      <div class="top-nav">

        <div class="wrapper">

          <nav class="secondary-nav">
            
            <a href="/" class="logo-small">
              <img src="/sites/all/themes/autofans/images/icons/logo-small.png" alt="">
            </a>
            
            <ul><li class="menu-829 first"><a href="/tags">Tags</a></li>
<li class="menu-484 last"><a href="/rss.xml" title="">RSS</a></li>
</ul>          </nav>

                    <nav class="user-nav  session-inactive">

                      
                        <ul>
                            <li><a href="/user/login?destination=node/36863">Aanmelden</a></li>
                            <li><a href="/user/register">Registreren</a></li>
                        </ul>

                      
          </nav>

        </div>

      </div>
      <!-- /extra -->

    </div>
    <!-- /header -->

    <!-- content -->
    <div id="content" role="main">

      <!-- breadcrumb -->
      <nav class="breadcrumb">

                <p class="wrapper">
          <span class="accessibility">U bent hier:</span><a href="/autofans-al-het-autonieuws-en-meer">Home</a> <span>&rsaquo;</span> <a href="/rijtesten">Rijtesten</a> <span>&rsaquo;</span> <a href="/rijtesten/coupe">Coupé</a> <span>&rsaquo;</span> Rijtest: Porsche 718 Cayman S (2017)        </p>
        
      </nav>
      <!-- /breadcrumb -->

      <!-- wrapper -->
      <div class="wrapper">

        <div class="cf">

          <!-- col main -->
          <div class="col col-3 col-main">

            
            
	
	

  <!-- article -->
  <div class="article cf">
    
    <h1 class="title">Rijtest: Porsche 718 Cayman S (2017)</h1>

    <article>
    
      <!-- header -->
      <header class="header">
      
                <div class="image">
          
			<img src="http://www.autofans.be/sites/default/files/styles/artikel_intro/public/media/2017/Porsche/eigenfotos/rijtest-porsche-718-cayman-2017_01.jpg" alt="rijtest-porsche-718-cayman-2017" title="rijtest-porsche-718-cayman-2017" />	        </div>
          
        <div class="intro">
                    
			<p>Heilige huisjes staan er om tegen te schoppen en er de financiële vruchten van te rapen. Dat bewees Porsche als een van de eerste sportwagenmerken door een SUV los te laten op de markt. En nu, nu ruilen ze zescilinders in voor een geblazen viercilinder. Nee, je hoeft je hooivork en fakkel nog niet meteen boven te halen.</p>
	                  </div>
  
      </header>
      <!-- /header -->
  
      <!-- content -->
      <div class="content col-2">
  
        
			<p>Technologische vooruitgang. Het maakt dat we torretje niet meer in gang moeten zwengelen, dat grote hoogtes geen invloed meer hebben op de mengeling in cilinders  en dat luchtkoeling even agrarisch klinkt als een griffel en lei. De technologische vooruitgang van de laatste jaren kan je echter bijna in één vakje plaatsen: het zo ecologisch mogelijk maken van de motor. En daar hoort meer dan eens downsizing en turbolading bij.</p>

<h2>718... van Le Mans</h2>

<p>Porsche, die voeren dat één-tweetje uit bij de stevig onder handen genomen Boxster en Cayman. Die <a href="http://www.autofans.be/rijtesten/cabriolet/35944-rijtest-porsche-718-boxster-2016">eerste stuurden we eerder al</a>, de Cayman nemen we nu in S-trim mee. Met de S van <em>'Sneller je rijbewijs kwijt'</em>. Een Porsche met vier cilinders dus zei je. Jawel en met die aanpassing krijgt de coupe meteen ook een hulplong aangemeten. Het was tot voor kort voorbehouden aan de Macans van deze wereld. Of toch niet helemaal, want Porsche-kenners weten dat het merk destijds succes oogstte met de 718, een racewagen met viercilinder middenmotor uit 1957 die onder andere een klasse-overwinning op Le Mans op zijn conto kan zetten.</p>

<div class="image">
    <img alt="rijtest-porsche-718-cayman-2017" title="rijtest-porsche-718-cayman-2017" src="/sites/default/files/styles/artikel_body/public/media/2017/Porsche/eigenfotos/rijtest-porsche-718-cayman-2017_03.jpg">
</div>

<p>Waardoor het je meteen duidelijk wordt waarom Porsche die 718-prefix gebruikt. Om te linken aan haar verleden en de cilinderpijn wat te verzachten. Vrees echter niet, want in tegenstelling tot de Macan geen viercilinder van de Golf GTI voorin. Niet dat er iets mis zou zijn met dat blok maar wederom; Porsche-cliënteel zou het wat moeilijker slikken bij de Cayman. In de plaats ontwikkelde de Duitsers een nieuwe <em>platte</em> viercilinder. Een boxermotor, zoals het hoort in een Cayman.</p>

<h2>Subaru-esque</h2>

<p>Daarvan brengt Porsche twee smaken ten tonele, een 2-liter en 2.5-liter. Waarbij die laatste steevast het S-predicaat krijgt opgeplakt. 2.7 en 3.4? Het zijn cijfers die nu tot het verleden horen. De 2.5-liter viercilinder boxermotor (we zouden over een Subaru WRX STI kunnen praten) levert een gezonde 350 pk en 420 Nm. 25 pk en 50 Nm meer dan de uitgaande Cayman S.</p>

<div class="image">
    <img alt="rijtest-porsche-718-cayman-2017" title="rijtest-porsche-718-cayman-2017" src="/sites/default/files/styles/artikel_body/public/media/2017/Porsche/eigenfotos/rijtest-porsche-718-cayman-2017_04.jpg">
</div>

<p>Het is echter de manier waarop het vermogen wordt opgewekt dat voor een compleet andere beleving zorgt. De natuurlijke opbouw richting de rode zone is verleden tijd, in de plaats krijgt je door de drukvoeding vanaf 1.900 tpm een schop onder de kont die eindeloos blijft doordouwen. Dat de rode lijn daardoor een paar honderdtallen daalde, het zal je worst wezen.</p>

<h2>Geluid?</h2>

<p>Die worst mis je wel op het audiovisueel departement. Want de rauwe metalen rasp verdwijnt samen met de twee extra cilinders. Niet dat de platte viercilinder slecht klinkt, hij klinkt gewoonweg zoals het gros van potente viercilinders. Met het gebruik van artificiële plofjes in de sportstand om chauffeurs op hun wenken te bedienen. Een Porsche-geluid? Dat durven we spijtig genoeg niet meer zeggen.</p>

<div class="image">
    <img alt="rijtest-porsche-718-cayman-2017" title="rijtest-porsche-718-cayman-2017" src="/sites/default/files/styles/artikel_body/public/media/2017/Porsche/eigenfotos/rijtest-porsche-718-cayman-2017_06.jpg">
</div>

<p>Wel helemaal Porsche-waardig is het rijgedrag. Verder bouwend op de componenten van het pre-facelift model zorgen stijvere veren en stabilisatoren voor een bijna foutloze voeling met Moeder Aarde. Geaccentueerd door het stuurgevoel dat nog wat scherper werd gesteld. En sturen, dat zal je met plezier in de Cayman S. Bochten verslindt de coupe zonder verpinken en laterale grip is bijna misdadig. Je moet al stevig uit de hoek komen - en over een serieuze portie lef beschikken - voor de achterkant een stap opzij zet. Doet 'ie dat, dan counter je bijna instinctief met stuurinput. Zo symfonisch werken de mechanische componenten met elkaar. Denk Mazda MX-5 maar dan met vast dak en de prestatievolumeknop op 718.</p>

<h2>En de looks natuurlijk</h2>

<p>Puur qua prestaties is deze 718 Cayman S een stevige sprong ten opzichte van de vorige Cayman S en ook op het vlak van looks kom je niet terug van een kale reis. Het is te zeggen; je zal er wel wat geld tegenaan moeten smijten om een kale 718 Cayman S naar je goesting uit te rusten. Doe je dat, dan zorgt de dagrijverlichting met vier led-punten en aangepaste achtersteven voor een verleidelijke aanblik. De Cayman lijkt niet meer als een stiefbroertje van de 911 maar wel als de ranke jonge schoonzus waar die porker stiekem op geilt.</p>

<div class="image">
    <img alt="rijtest-porsche-718-cayman-2017" title="rijtest-porsche-718-cayman-2017" src="/sites/default/files/styles/artikel_body/public/media/2017/Porsche/eigenfotos/rijtest-porsche-718-cayman-2017_07.jpg">
</div>

<p>Idem binnenin, want het sportstuurtje van de 918 Spyder en nieuw infotainmentsysteem brengen de coupé weer helemaal bij de tijd. Soms wat klinisch qua design - zo deed ons testexemplaar het met 50 shades of grey-, dat wel maar daarvoor shop je nu eenmaal bij de Duitsers. Afwerking is zoals we gewoon zijn foutloos. Moeten we dan toch zaniken, dan vinden we het raar dat Porsche haar standaard cluster gebruikt voor de elektrische ramen in het deurpaneel. Of anders gezegd; er zijn knopjes voor ramen achteraan... die er niet zijn.</p>

<h2>Goedkoper dan ooit</h2>

<p>De facelift van Cayman en Boxster brengt nog een andere grote verandering teweeg. Want door ze op dezelfde fundamenten te zetten is de coupé voor het eerste goedkoper dan de cabrio. Klinkt logisch bij alle andere merken van de wereld, bij Porsche was het altijd andersom. Kortom; vanaf 54.087 staat de 718 Cayman in je garage (2.000 euro meer dan de Boxster), de S-badge achterop? Dan moet je met ﻿﻿66.792 euro over de boeg komen.</p>

<div class="image">
    <img alt="rijtest-porsche-718-cayman-2017" title="rijtest-porsche-718-cayman-2017" src="/sites/default/files/styles/artikel_body/public/media/2017/Porsche/eigenfotos/rijtest-porsche-718-cayman-2017_02.jpg">
</div>

<p>Instapgeld natuurlijk. Want dat ons testexemplaar over de 90.000 euro aantikte, het zal je niet echt verbazen. Geld waarmee je nog steeds geen instap-911 kan kopen al mag je het duo niet vergelijken. Want is 911 Carrera een GT met sportieve kwaliteiten, dan is deze Cayman S een volbloed racebeest. We houden ons hart al vast voor de GTS en GT4.</p>

<h2>Conclusie</h2>

<p>Met een kleiner mes tussen de tanden maar daarom niet minder scherp. De 718 Cayman bouwt verder op de fundamenten van zijn voorganger, knalt daar prestatiegewijs op alle vlakken stevig over maar boet wel in op auditieve sensatie. Een kleine achteruitgang voor stevig wat vooruitgang.</p>

<section class="content-box box-specifications"><header class="header cf"><i class="icon icon-cog"></i><h1 class="title">Specificaties</h1></header><div class="body cf"><div class="cf"><div class="row cf"><div class="item"><strong>Motor</strong><p>2.5 turbobenzine, 4-cil boxer </p></div><div class="item"><strong>Vermogen</strong><p>350pk</p></div><div class="item"><strong>Koppel</strong><p>420 Nm</p></div></div><div class="row cf"><div class="item"><strong>Overbrenging</strong><p>7-traps PDK</p></div><div class="item"><strong>Aandrijving</strong><p>achterwiel</p></div><div class="item"><strong>Gewicht</strong><p>1 385 kg</p></div></div><div class="row cf"><div class="item"><strong>Topsnelheid</strong><p>285 km/u</p></div><div class="item"><strong>Prijs basismodel</strong><p>&euro; 66 792.00</p></div><div class="item"><strong>0 tot 100 km/u</strong><p>4.20 sec</p></div></div><div class="row cf"><div class="item"><strong>Gemiddeld testverbruik</strong><p>10.20 L/100km</p></div><div class="item"><strong>Max. kofferinhoud</strong><p>425 L</p></div><div class="item"><strong>CO2-uitstoot</strong><p>167 g/km</p></div></div></div></div></section>


		  <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    



  
  <!-- content box -->
  <section class="content-box">

    <header class="header cf">
      <i class="icon icon-photocamera"></i>
      <h1 class="title"><a href="/fotos/rijtesten/36874-porsche-718-cayman-s-rijtest">Porsche 718 Cayman S (Rijtest)</a></h1>
      <a class="btn-smallest btn-read-more" href="/fotos/rijtesten/36874-porsche-718-cayman-s-rijtest">Bekijk galerij</a>
    </header>

    <div class="body">

      <div class="box-image-gallery">

        <ul class="cf">
                    <li>
            <a href="/fotos/rijtesten/36874-porsche-718-cayman-s-rijtest/120896">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/2017/Porsche/eigenfotos/rijtest-porsche-718-cayman-2017_09.jpg" alt="rijtest-porsche-718-cayman-2017">
            </a>
          </li>
                    <li>
            <a href="/fotos/rijtesten/36874-porsche-718-cayman-s-rijtest/120894">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/2017/Porsche/eigenfotos/rijtest-porsche-718-cayman-2017_07.jpg" alt="rijtest-porsche-718-cayman-2017">
            </a>
          </li>
                    <li>
            <a href="/fotos/rijtesten/36874-porsche-718-cayman-s-rijtest/120893">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/2017/Porsche/eigenfotos/rijtest-porsche-718-cayman-2017_05.jpg" alt="rijtest-porsche-718-cayman-2017">
            </a>
          </li>
                    <li>
            <a href="/fotos/rijtesten/36874-porsche-718-cayman-s-rijtest/120892">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/2017/Porsche/eigenfotos/rijtest-porsche-718-cayman-2017_06.jpg" alt="rijtest-porsche-718-cayman-2017">
            </a>
          </li>
                    <li>
            <a href="/fotos/rijtesten/36874-porsche-718-cayman-s-rijtest/120890">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/2017/Porsche/eigenfotos/rijtest-porsche-718-cayman-2017_03.jpg" alt="rijtest-porsche-718-cayman-2017">
            </a>
          </li>
                    <li>
            <a href="/fotos/rijtesten/36874-porsche-718-cayman-s-rijtest/120891">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/2017/Porsche/eigenfotos/rijtest-porsche-718-cayman-2017_04.jpg" alt="rijtest-porsche-718-cayman-2017">
            </a>
          </li>
                    <li>
            <a href="/fotos/rijtesten/36874-porsche-718-cayman-s-rijtest/120889">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/2017/Porsche/eigenfotos/rijtest-porsche-718-cayman-2017_01.jpg" alt="rijtest-porsche-718-cayman-2017">
            </a>
          </li>
                    <li>
            <a href="/fotos/rijtesten/36874-porsche-718-cayman-s-rijtest/120888">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/2017/Porsche/eigenfotos/rijtest-porsche-718-cayman-2017_02.jpg" alt="rijtest-porsche-718-cayman-2017">
            </a>
          </li>
                  </ul>

      </div>

    </div>

  </section>
  <!-- content box -->

  
  </div>
	
	  
      </div>
      <!-- /content -->
  
      <!-- footer -->
      <footer class="footer">
  
        <!-- meta -->
        <section class="meta col-1">
          <time datetime="2017-02-09" class="item">
            <span class="label accessibility">Datum:</span>
            <i class="icon icon-calendar"></i>
            <span class="value">09/02/2017</span>
          </time>
  
          <div class="item">
            <span class="label accessibility">Tijdstip:</span>
            <i class="icon icon-clock"></i>
            <span class="value">10:45</span>
          </div>
  
          <div class="item">
            <span class="label accessibility">Auteur:</span>
            <i class="icon icon-write"></i>
            <span class="value">
			Yves	</span>
          </div>
  
                    <div class="item">
            <span class="label accessibility">Fotograaf:</span>
            <i class="icon icon-photocamera"></i>
            <span class="value">
			Glenn Huyben	</span>
          </div>
            
          <div class="item">
            <span class="label accessibility">Reacties:</span>
            <a href="#comment-list" title="Reacties bekijken">
              <i class="icon icon-balloons"></i>
              <span class="value">0 reacties</span>
            </a>
          </div>
  
        </section>
        <!-- /meta -->
        
        <!-- social -->
        
  <div class="col-2 social cf dashed-bt">

    <div class="right cf">

      <div class="item google">
        <g:plusone size="medium" align="right"></g:plusone>
      </div>

      <div class="item twitter">
        <a href="https://twitter.com/share" class="twitter-share-button" data-text="Rijtest: Porsche 718 Cayman S (2017)" data-via="autofans">Tweet</a>
      </div>

      <div class="item facebook">
        <iframe src="//www.facebook.com/plugins/like.php?href=http://www.autofans.be/rijtesten/coupe/36863-rijtest-porsche-718-cayman-s-2017&amp;width=180&amp;height=46&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;send=true&amp;appId=124145527762238" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:183px; height:46px;" allowTransparency="true"></iframe>
      </div>
      
      <div class="item pinterest">
        <a href="//nl.pinterest.com/pin/create/button/?media=http://www.autofans.be/sites/default/files/media/2017/Porsche/eigenfotos/rijtest-porsche-718-cayman-2017_01.jpg&description=Rijtest: Porsche 718 Cayman S (2017)" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a>
        <!-- Please call pinit.js only once per page -->
        <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>
      </div>

    </div>

    
  </div>        <!-- /social -->
        
          
  
      </footer>
      <!-- /footer -->
  
    </article>
  
  </div>  
  <!-- /article -->

  
	<!-- block -->
	<section class="block block-post-list">

		<header class="header title-heavy cf">
			<h1 class="title">Laatst gepubliceerd</h1>
					</header>

		<div class="body list">
						
	<ul>

				<li>
				
	<div class="item">
	  <a href="#">
      <div class="title-container">
        <h2 class="title">DS SUV naakt gekiekt!</h2>
      </div>
      <a href="/nieuws/spyshots/36873-ds-suv-naakt-gekiekt"><img src="http://www.autofans.be/sites/default/files/styles/home_highlight-big/public/media/2017/DS/anderefotos/ds-suv.jpeg" alt="ds-suv" title="ds suv" /></a>      	  </a>
	</div>		</li>
				<li>
				
	<div class="item">
	  <a href="#">
      <div class="title-container">
        <h2 class="title">Pininfarina neemt H600 mee naar Genève</h2>
      </div>
      <a href="/nieuws/concept-cars/36872-pininfarina-neemt-h600-mee-naar-geneve"><img src="http://www.autofans.be/sites/default/files/styles/home_highlight-big/public/media/2017/varia1/pininfarina-concept_01.jpeg" alt="pininfarina-concept_01" title="pininfarina concept 01" /></a>      	  </a>
	</div>		</li>
				<li>
				
	<div class="item">
	  <a href="#">
      <div class="title-container">
        <h2 class="title">EU: &quot;België moet autogebruik ontmoedigen&quot;</h2>
      </div>
      <a href="/nieuws/overheid/36871-eu-belgie-moet-autogebruik-ontmoedigen"><img src="http://www.autofans.be/sites/default/files/styles/home_highlight-big/public/media/2017/varia1/verkeer.jpeg" alt="verkeer" title="verkeer" /></a>      	  </a>
	</div>		</li>
				<li>
				
	<div class="item">
	  <a href="#">
      <div class="title-container">
        <h2 class="title">Hyundai i30 aan de prijs: vanaf 19.499 euro</h2>
      </div>
      <a href="/nieuws/officieel/36870-hyundai-i30-aan-de-prijs-vanaf-19499-euro"><img src="http://www.autofans.be/sites/default/files/styles/home_highlight-big/public/media/2017/Hyundai/anderefotos/new-generation-i30_exterior-_25_.jpg" alt="new-generation-i30_exterior-_25_" title="new generation i30 exterior  25 " /></a>      	  </a>
	</div>		</li>
				<li>
				
	<div class="item">
	  <a href="#">
      <div class="title-container">
        <h2 class="title">Skoda-designer Jozef Kaban trekt naar BMW</h2>
      </div>
      <a href="/nieuws/officieel/36868-skoda-designer-jozef-kaban-trekt-naar-bmw"><img src="http://www.autofans.be/sites/default/files/styles/home_highlight-big/public/media/2017/BMW/anderefotos/bmw-design.jpg" alt="bmw-design" title="bmw design" /></a>      	  </a>
	</div>		</li>
		
	</ul>
					</div>

	</section>
	<!-- /block -->

	<!-- comments -->
	<section class="comments" id="comment-list">

		<!-- header -->
		<header class="cf header">
			<h1 class="title title-heavy">Reacties 
			
								
			</h1>
			
			
		</header>
		<!-- /header -->
		
		
		
		
		<!-- form -->
		<section class="box-form form" id="comment-new">

			<h1 class="title">Uw reactie</h1>

			<form class="comment-form user-info-from-cookie" action="/comment/reply/36863" method="post" id="comment-form" accept-charset="UTF-8"><div><p class="form-component form-component-textfield">
  <label for="edit-name">Uw naam <span class="form-required" title="Dit veld is verplicht.">*</span></label>
 <input placeholder="Uw naam" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</p>
<p class="form-component form-component-textfield">
  <label for="edit-mail">Uw e-mailadres <span class="form-required" title="Dit veld is verplicht.">*</span></label>
 <input placeholder="Uw e-mailadres" type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" class="form-text required" />
</p>
<p class="form-component form-component-textarea">
  <label for="edit-comment-body-und-0-value">Uw reactie <span class="form-required" title="Dit veld is verplicht.">*</span></label>
 <textarea class="text-full form-textarea required" placeholder="Uw reactie" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea>
</p>
<input type="hidden" name="form_build_id" value="form-idFobyqp5EBCZU-CTIRf-bRRiPImDGVdyIl_nAMGJDc" />
<input type="hidden" name="form_id" value="comment_node_rijtest_form" />
<input type="hidden" name="js_pid" value="0" />
<input class="mollom-content-id" type="hidden" name="mollom[contentId]" value="" />
<input class="mollom-captcha-id" type="hidden" name="mollom[captchaId]" value="" />
<div style="display: none;"><p class="form-component form-component-textfield">
 <input title="Homepage" autocomplete="off" type="text" id="edit-mollom-homepage" name="mollom[homepage]" value="" size="60" maxlength="128" class="form-text" />
</p>
</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Plaats reactie" class="form-submit" /></div></div></form>
		</section>
		<!-- /form -->

		
	</section>
	<!-- /comments -->


                        <nav class="page-tabs">
                          </nav>
            
          </div>
          <!-- /col main -->

                    <!-- col sidebar -->
          <div class="col col-4 col-sidebar">
          
            <div class="cf">            
              
	
	
	<!-- block -->
	<section class="block block-comment-list">

		<header class="header title-heavy cf">
			<h1 class="title">Recente reacties</h1>
		</header>

		<div class="body list">
						
	<ul>

				<li>
			
	<div class="comment-teaser">
		<h2 class="title"><a href="/nieuws/geruchten/36850-gaat-seat-aan-de-suv-coupe">Gaat SEAT aan de SUV Coupé?</a></h2>		<div class="content">
			<p>Er waren idd wat problemen met de tsi's zoals de ketting&#13;
Zou ondertussen opgelost zijn&#13;
</p>		</div>

		<div class="footer cf">
			<div class="meta">
				<p>Door <span class="strong">Bartel</span> <em class="placeholder">1 uur</em> geleden</p>
			</div>
			<a href="/comment/71513#comment-71513" class="btn-smallest btn-read-more">Meer</a>		</div>
	</div>
		</li>
				<li>
			
	<div class="comment-teaser">
		<h2 class="title"><a href="/rijtesten/crossover/35126-rij-impressie-ford-focus-rs-2016">Rij-impressie: Ford Focus RS (2016)</a></h2>		<div class="content">
			<p>Vorig weekend met een RS mogen proefrijden. Met dank aan CIAC Gent. Fenomenale wegligging,...</p>		</div>

		<div class="footer cf">
			<div class="meta">
				<p>Door <span class="strong">Peter Van Acker</span> <em class="placeholder">3 uur</em> geleden</p>
			</div>
			<a href="/comment/71512#comment-71512" class="btn-smallest btn-read-more">Meer</a>		</div>
	</div>
		</li>
				<li>
			
	<div class="comment-teaser">
		<h2 class="title"><a href="/nieuws/overheid/36871-eu-belgie-moet-autogebruik-ontmoedigen">EU: &quot;België moet autogebruik ontmoedigen&quot;</a></h2>		<div class="content">
			<p>Mochten de vervelende linker/middenstrook rijders eens rijden waar ze moeten rijden...dan zou er al...</p>		</div>

		<div class="footer cf">
			<div class="meta">
				<p>Door <span class="strong">Doohie</span> <em class="placeholder">15 uur</em> geleden</p>
			</div>
			<a href="/comment/71511#comment-71511" class="btn-smallest btn-read-more">Meer</a>		</div>
	</div>
		</li>
				<li>
			
	<div class="comment-teaser">
		<h2 class="title"><a href="/nieuws/overheid/36871-eu-belgie-moet-autogebruik-ontmoedigen">EU: &quot;België moet autogebruik ontmoedigen&quot;</a></h2>		<div class="content">
			<p>Misschien eens werken aan het spreiden van werkplaatsen en werktijden? Ik rij wekelijks 1 of 2 maal...</p>		</div>

		<div class="footer cf">
			<div class="meta">
				<p>Door <span class="strong">Sven772</span> <em class="placeholder">15 uur</em> geleden</p>
			</div>
			<a href="/comment/71510#comment-71510" class="btn-smallest btn-read-more">Meer</a>		</div>
	</div>
		</li>
		
	</ul>
					</div>

	</section>
	<!-- /block -->

	<section class="block block-banner">
		<div id="dfp-ad-skynet_imo-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-skynet_imo" class="dfp-tag-wrapper">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-skynet_imo");
    });
  </script>
</div>
</div>	</section>
	
	<!-- block -->
	<section class="block block-post-list">

		<header class="header title-heavy cf">
			<h1 class="title">Laatste rijtesten</h1>
			<a href="/rijtesten" class="btn-aside">Alle rijtesten</a>		</header>

		<div class="body list">
						
	<ul>

				<li>
			  
          <a href="/rijtesten/crossover/36823-rijtest-suzuki-s-cross-14-boosterjet">Rijtest: Suzuki S-Cross 1.4 BoosterJet</a>  		</li>
				<li>
			  
          <a href="/rijtesten/hatchback/36834-rij-impressie-kia-rio-10-t-gdi-2017">Rij-impressie: Kia Rio 1.0 T-GDI (2017)</a>  		</li>
				<li>
			  
          <a href="/rijtesten/hatchback/36809-rij-impressie-hyundai-i30-14-t-gdi-2017">Rij-impressie: Hyundai i30 1.4 T-GDI (2017)</a>  		</li>
				<li>
			  
          <a href="/rijtesten/mpv/36645-rijtest-renault-scenic-energy-dci-110-2017">Rijtest: Renault Scénic Energy dCi 110 (2017)</a>  		</li>
				<li>
			  
          <a href="/rijtesten/cabriolet/36780-rij-impressie-mazda-mx-5-rf-2017">Rij-impressie: Mazda MX-5 RF (2017)</a>  		</li>
		
	</ul>
					</div>

	</section>
	<!-- /block -->

	<section class="block block-banner">
		<p><a href="http://www.unbrace.be/jobs/" target="_blank"><img src="http://www.autofans.be/sites/default/files/media/banners/banner_300-250.jpg" width="300" alt="Jobs at Unbrace" title="Working at Unbrace"></a></p>
	</section>
	
	<!-- block -->
	<section class="block block-post-list">

		<header class="header title-heavy cf">
			<h1 class="title">Laatste reportages</h1>
			<a href="/reportages" class="btn-aside">Alle reportages</a>		</header>

		<div class="body list">
						
	<ul>

				<li>
			  
          <a href="/reportages/salons-events/36815-roadtrip-met-de-toyota-gt86-facelift-naar-de-poolcirkel-2017">Roadtrip: Met de Toyota GT86 facelift naar de poolcirkel (2017)</a>  		</li>
				<li>
			  
          <a href="/reportages/salons-events/36777-vanop-het-kia-stinger-event-dit-moet-je-weten">Vanop het Kia Stinger event: Dit moet je weten</a>  		</li>
				<li>
			  
          <a href="/reportages/salons-events/36767-hyundai-en-kim-clijsters-geven-jong-tennistalent-steuntje-de-rug">Hyundai en Kim Clijsters geven jong tennistalent steuntje in de rug (Brussel 2017)</a>  		</li>
				<li>
			  
          <a href="/reportages/varia/36636-kia-gt-5-dingen-die-we-weten-over-het-nieuwe-vlaggenschip">Kia GT: 5 dingen die we weten over het nieuwe vlaggenschip</a>  		</li>
				<li>
			  
          <a href="/reportages/salons-events/36301-8-dingen-die-je-moet-weten-over-de-porsche-panamera-2016">8 dingen die je moet weten over de Porsche Panamera (2016)</a>  		</li>
		
	</ul>
					</div>

	</section>
	<!-- /block -->

	<section class="block block-banner">
		<div id="dfp-ad-imu_right_under-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-imu_right_under" class="dfp-tag-wrapper">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-imu_right_under");
    });
  </script>
</div>
</div>	</section>
	
	<!-- block -->
	<section class="block block-post-list">

		<header class="header title-heavy cf">
			<h1 class="title">Laatste nieuws</h1>
			<a href="/nieuws" class="btn-aside">Alle nieuws</a>		</header>

		<div class="body list">
						
	<ul>

				<li>
			  
          <a href="/nieuws/spyshots/36873-ds-suv-naakt-gekiekt">DS SUV naakt gekiekt!</a>  		</li>
				<li>
			  
          <a href="/nieuws/concept-cars/36872-pininfarina-neemt-h600-mee-naar-geneve">Pininfarina neemt H600 mee naar Genève</a>  		</li>
				<li>
			  
          <a href="/nieuws/overheid/36871-eu-belgie-moet-autogebruik-ontmoedigen">EU: &quot;België moet autogebruik ontmoedigen&quot;</a>  		</li>
				<li>
			  
          <a href="/nieuws/officieel/36870-hyundai-i30-aan-de-prijs-vanaf-19499-euro">Hyundai i30 aan de prijs: vanaf 19.499 euro</a>  		</li>
				<li>
			  
          <a href="/nieuws/officieel/36868-skoda-designer-jozef-kaban-trekt-naar-bmw">Skoda-designer Jozef Kaban trekt naar BMW</a>  		</li>
		
	</ul>
					</div>

	</section>
	<!-- /block -->

	<iframe width="100%" height="450" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/users/231352706&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;visual=true"></iframe>
            </div>
            
          </div>
          <!-- /col sidebar -->
          
        </div>

                <!-- skyscraper region -->
        <div class="skyscraper">
          
	
	<section class="block block-banner">
		<div id="dfp-ad-skynet_scyscraper-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-skynet_scyscraper" class="dfp-tag-wrapper">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-skynet_scyscraper");
    });
  </script>
</div>
</div>	</section>        </div>
        <!-- /skyscraper region -->
        
      </div>
      <!-- /wrapper -->

    </div>
    <!-- /content -->

    <!-- footer -->
    <div id="footer">

      <!-- footer nav -->
      <div class="footer-nav">

        <div class="cf">

          <a class="btn-top" href="#top">Naar boven</a>

          <!-- breadcrumb -->
          <nav class="breadcrumb">

                        <p>
              <span class="accessibility">U bent hier:</span><a href="/autofans-al-het-autonieuws-en-meer">Home</a> <span>&rsaquo;</span> <a href="/rijtesten">Rijtesten</a> <span>&rsaquo;</span> <a href="/rijtesten/coupe">Coupé</a> <span>&rsaquo;</span> Rijtest: Porsche 718 Cayman S (2017)            </p>
            
          </nav>
          <!-- /breadcrumb -->

        </div>

      </div>
      <!-- /footer nav -->

      <!-- posts -->
      <aside class="wrapper cf latest-content">

        <!-- latest posts -->
        <section class="col col-3 latest-posts">
          <h1 class="title title-heavy"><a href="/">Laatst gepost</a></h1>
          <div class="body">
            
	
		
	<ul>

				<li>
			  
          <a href="/rijtesten/coupe/36863-rijtest-porsche-718-cayman-s-2017"><span class="label">Rijtest</span><span class="accessibility">:</span> Rijtest: Porsche 718 Cayman S (2017)</a>  		</li>
				<li>
			  
          <a href="/nieuws/spyshots/36873-ds-suv-naakt-gekiekt"><span class="label">Nieuws</span><span class="accessibility">:</span> DS SUV naakt gekiekt!</a>  		</li>
				<li>
			  
          <a href="/nieuws/concept-cars/36872-pininfarina-neemt-h600-mee-naar-geneve"><span class="label">Nieuws</span><span class="accessibility">:</span> Pininfarina neemt H600 mee naar Genève</a>  		</li>
				<li>
			  
          <a href="/nieuws/overheid/36871-eu-belgie-moet-autogebruik-ontmoedigen"><span class="label">Nieuws</span><span class="accessibility">:</span> EU: &quot;België moet autogebruik ontmoedigen&quot;</a>  		</li>
				<li>
			  
          <a href="/nieuws/officieel/36870-hyundai-i30-aan-de-prijs-vanaf-19499-euro"><span class="label">Nieuws</span><span class="accessibility">:</span> Hyundai i30 aan de prijs: vanaf 19.499 euro</a>  		</li>
		
	</ul>
	          </div>
        </section>
        <!-- /latest posts -->

        <!-- media -->
        <div class="col col-4 latest-media">

          <section class="latest-video">
            <h1 class="title title-heavy"><a href="/videos">Video's</a></h1>
            <div class="body">
              
	
		
	<ul class="cf">

				<li>
			  
          <a href="/videos/videotips/36855-bmw-m2-brult-londen-wakker"><img src="http://www.autofans.be/sites/default/files/styles/media_footer/public/media/2017/BMW/anderefotos/video-m2-londen.jpg" alt="video-m2-londen" title="video-m2-londen" /></a>  		</li>
				<li>
			  
          <a href="/videos/videotips/36847-dit-doet-20-jaar-euro-ncap-met-een-frontale-crash"><img src="http://www.autofans.be/sites/default/files/styles/media_footer/public/media/2017/varia1/video-ncap-20.jpg" alt="Video-Euro-NCAP" title="Video-Euro-NCAP" /></a>  		</li>
				<li>
			  
          <a href="/videos/videotips/36846-shotgun-rijden-de-bugatti-chiron"><img src="http://www.autofans.be/sites/default/files/styles/media_footer/public/media/2017/varia1/video-chiron.jpg" alt="video-chiron" title="video-chiron" /></a>  		</li>
		
	</ul>
	            </div>
          </section>

          <section class="latest-photos">
            <h1 class="title title-heavy"><a href="/fotos">Foto's</a></h1>
            <div class="body">
              
	
		
	<ul class="cf">

				<li>
			  
          <a href="/fotos/rijtesten/36874-porsche-718-cayman-s-rijtest"><img src="http://www.autofans.be/sites/default/files/styles/media_footer/public/media/2017/Porsche/eigenfotos/rijtest-porsche-718-cayman-2017_05.jpg" alt="rijtest-porsche-718-cayman-2017" title="rijtest-porsche-718-cayman-2017" /></a>  		</li>
				<li>
			  
          <a href="/fotos/officieel/36851-opel-insignia-sports-tourer-2017"><img src="http://www.autofans.be/sites/default/files/styles/media_footer/public/media/2017/Opel/anderefotos/opel-insignia-sports-tourer_2.jpg" alt="opel-insignia-sports-tourer-2017" title="Opel Insignia Sports Tourer (2017)" /></a>  		</li>
				<li>
			  
          <a href="/fotos/rijtesten/36835-kia-rio-2017-rijtest"><img src="http://www.autofans.be/sites/default/files/styles/media_footer/public/media/2017/Kia/anderefotos/rijtest-kia-rio-2017_05.jpg" alt="rijtest-kia-rio-2017" title="rijtest-kia-rio-2017" /></a>  		</li>
		
	</ul>
	            </div>
          </section>

        </div>
        <!-- /media -->

      </aside>
      <!-- /posts -->

      <!-- inner footer -->
      <footer>

        <!-- wrapper -->
        <div class="wrapper cf">

          <section class="col col-1">
            <h1 class="title title-heavy">Secties</h1>
            <div class="body">
              <nav class="primary-nav">
                <ul><li class="menu-387 first"><a href="/" title="">Home</a></li>
<li class="menu-340"><a href="/nieuws">Nieuws</a></li>
<li class="menu-370 active-trail"><a href="/rijtesten" class="active-trail">Rijtesten</a></li>
<li class="menu-366"><a href="/reportages" title="">Uitlaatklep</a></li>
<li class="menu-421"><a href="/fotos">Foto&#039;s</a></li>
<li class="menu-425"><a href="/videos">Video&#039;s</a></li>
<li class="menu-486 last"><a href="/merken">Merken</a></li>
</ul>              </nav>
            </div>
          </section>

          <section class="col col-1">
            <h1 class="title title-heavy">Automerken</h1>
            <div class="body">
              <nav class="brand-nav">
                
		
	<ul>

				<li>
			  
          <a href="/merken/alfa-romeo">Alfa romeo</a>  		</li>
				<li>
			  
          <a href="/merken/audi">Audi</a>  		</li>
				<li>
			  
          <a href="/merken/bmw">Bmw</a>  		</li>
				<li>
			  
          <a href="/merken/chevrolet">Chevrolet</a>  		</li>
				<li>
			  
          <a href="/merken/citroen">Citroën</a>  		</li>
				<li>
			  
          <a href="/merken/dacia">Dacia</a>  		</li>
				<li>
			  
          <a href="/merken/fiat">Fiat</a>  		</li>
				<li>
			  
          <a href="/merken/ford">Ford</a>  		</li>
				<li>
			  
          <a href="/merken/honda">Honda</a>  		</li>
				<li>
			  
          <a href="/merken/hyundai">Hyundai</a>  		</li>
				<li>
			  
          <a href="/merken/jaguar">Jaguar</a>  		</li>
				<li>
			  
          <a href="/merken/kia">Kia</a>  		</li>
				<li>
			  
          <a href="/merken/lancia">Lancia</a>  		</li>
				<li>
			  
          <a href="/merken/land-rover">Land Rover</a>  		</li>
				<li>
			  
          <a href="/merken/lexus">Lexus</a>  		</li>
				<li>
			  
          <a href="/merken/mazda">Mazda</a>  		</li>
				<li>
			  
          <a href="/merken/mercedes">Mercedes</a>  		</li>
				<li>
			  
          <a href="/merken/mini">Mini</a>  		</li>
				<li>
			  
          <a href="/merken/mitsubishi">Mitsubishi</a>  		</li>
				<li>
			  
          <a href="/merken/nissan">Nissan</a>  		</li>
				<li>
			  
          <a href="/merken/opel">Opel</a>  		</li>
				<li>
			  
          <a href="/merken/peugeot">Peugeot</a>  		</li>
				<li>
			  
          <a href="/merken/renault">Renault</a>  		</li>
				<li>
			  
          <a href="/merken/seat">Seat</a>  		</li>
				<li>
			  
          <a href="/merken/skoda">Skoda</a>  		</li>
				<li>
			  
          <a href="/merken/ssangyong">Ssangyong</a>  		</li>
				<li>
			  
          <a href="/merken/subaru">Subaru</a>  		</li>
				<li>
			  
          <a href="/merken/suzuki">Suzuki</a>  		</li>
				<li>
			  
          <a href="/merken/toyota">Toyota</a>  		</li>
				<li>
			  
          <a href="/merken/volkswagen">Volkswagen</a>  		</li>
				<li>
			  
          <a href="/merken/volvo">Volvo</a>  		</li>
		
	</ul>
	              </nav>
            </div>
          </section>

          <section class="col col-1">
            <h1 class="title title-heavy">Volg ons</h1>
            <div class="body">
              <div class="social-nav">
                
  <ul>
    <li>
      <a href="https://twitter.com/autofans"><i class="btn-social twitter"></i> <span>Twitter</span></a>
    </li>
    <li>
      <a href="http://www.facebook.com/Autofans.be"><i class="btn-social facebook"></i> <span>Facebook</span></a>
    </li>
    <li>
      <a href="https://plus.google.com/117538821492615609051"><i class="btn-social google"></i> <span>Google+</span></a>
    </li>
    <li>
      <a href="http://www.pinterest.com/autofans"><i class="btn-social pinterest"></i> <span>Pinterest</span></a>
    </li>
    <li>
      <a href="/rss.xml"><i class="btn-social rss"></i> <span>RSS</span></a>
    </li>
  </ul>
              </div>
            </div>
          </section>

          <section class="col col-4">
            <h1 class="title title-heavy">Autofans</h1>
            <div class="body">
              
	<nav class="af-nav">
	<ul>
		<li><a href="/over-autofans"><i class="icon icon-people"></i> Over autofans</a></li>
				<li><a href="/contact"><i class="icon icon-mail"></i> Contact</a></li>
	</ul>
</nav>            </div>
          </section>

        </div>
        <!-- /wrapper -->

        <!-- bottom -->
        <div class="bottom">

          <!-- wrapper -->
          <div class="cf">

            <div class="copyright">
              &copy; 2017 Autofans.be <span>/</span>
              <a href="/disclaimer">Disclaimer</a>
            </div>

            <div class="partners">
                            <a href="http://www.clearmedia.be/" class="clearmedia">Hosting <strong>ClearMedia</strong></a>
            </div>

            <div class="metriweb">
                            <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
                                <img alt="CIM" src="/sites/all/themes/autofans/images/assets/cim.png">
                            </a>
            </div>

          </div>
          <!-- /wrapper -->

        </div>
        <!-- /bottom -->

      </footer>
      <!-- inner footer -->

    </div>
    <!-- /footer -->

  </div>
  <!-- /container -->

  
  <script type="text/javascript" src="http://www.autofans.be/sites/default/files/js/js_6E6RM7_m-zPHU3eikKSAhkeru76htVVMfoazNbCxZeQ.js"></script>
  <!-- /scripts -->

  <!--[if lt IE 7 ]>
  <script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
  <script>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
  <![endif]-->

    <!-- CIM Internet Study -->
        <script type="text/javascript" src="/sites/all/themes/autofans/js/cim/spring.js"></script>
        <script type="text/javascript">
            var sp_e0 = {
                "s": "autofans",
                "cp": "si_autofans/si_carmoto",
                "lang": "NL",
                "url": document.location.href
            }
            spring.c(sp_e0);
        </script>
        <!-- /CIM Internet Study -->

</body>
</html>
