<!DOCTYPE HTML>
<!--[if lt IE 7 ]> <html lang="nl" class="no-js ie6" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if IE 7 ]>    <html lang="nl" class="no-js ie7" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if IE 8 ]>    <html lang="nl" class="no-js ie8" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if IE 9 ]>    <html lang="nl" class="no-js ie9" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if IEMobile]> <html lang="nl" class="no-js ie7" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="nl" class="no-js" xmlns:og="http://opengraphprotocol.org/schema/"> <!--<![endif]-->
<head>
  <title>Autofans trok met de nieuwe SsangYong Rexton los door Kazachstan (Deel1) | Autofans</title>

  <!-- meta -->
  <meta charset="utf-8">
  <meta http-equiv="cleartype" content="on">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="google-site-verification" content="Pf9CLNYJlpvvOXuFoyUyleKozBxyJ-P2u_amJSt50FQ" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  
  <meta name="description" content="Af en toe zijn er aanbiedingen waar je niet lang over moet twijfelen. Zo vroeg SsangYong ons enkele weken geleden of we niet mee wilden op een trip gaande van West-China tot het oosten van Kazachstan. Vooral dat laatste trok de aandacht? Kazachstan? Wie gaat daar nu heen? Wel, Wij dus." />
<meta property="og:site_name" content="Autofans" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.autofans.be/reportages/salons-events/37937-autofans-trok-met-de-nieuwe-ssangyong-rexton-los-door-kazachstan" />
<meta property="og:title" content="Autofans trok met de nieuwe SsangYong Rexton los door Kazachstan (Deel1)" />
<meta property="og:description" content="Af en toe zijn er aanbiedingen waar je niet lang over moet twijfelen. Zo vroeg SsangYong ons enkele weken geleden of we niet mee wilden op een trip gaande van West-China tot het oosten van Kazachstan. Vooral dat laatste trok de aandacht? Kazachstan? Wie gaat daar nu heen? Wel, Wij dus." />
<meta property="og:updated_time" content="2017-08-25T09:19:04+02:00" />
<meta property="og:image" content="http://www.autofans.be/sites/all/themes/autofans/images/assets/logo.png" />
<meta property="article:published_time" content="2017-08-25T09:19:04+02:00" />
<meta property="article:modified_time" content="2017-08-25T09:19:04+02:00" />

  <!-- shortcut icons -->
  <link rel="shortcut icon" href="/sites/all/themes/autofans/images/icons/fav.ico">

  <!-- apple stuff -->
  <link rel="apple-touch-icon-precomposed" sizes="57x57"   href="/sites/all/themes/autofans/images/icons/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72"   href="/sites/all/themes/autofans/images/icons/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/sites/all/themes/autofans/images/icons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/sites/all/themes/autofans/images/icons/apple-touch-icon-144x144.png">
  <meta name="apple-mobile-web-app-capable" content="yes" />
  <meta name="apple-mobile-web-app-status-bar-style" content="black">

  <!-- stylesheets -->
  <link type="text/css" rel="stylesheet" href="http://www.autofans.be/sites/default/files/css/css_05KwIghbRXO8iX1psrN_O1nvM-G3aiQbuhVB6iePo8k.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.autofans.be/sites/default/files/css/css_wKabfGHRzxETNP_Hy3XoO3LJolvGAd4gehs-mEtRzgs.css" media="all" />
<link type="text/css" rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.autofans.be/sites/default/files/css/css_fYou5j9C_FNPuXua9rljQSIacyxv8kCWZI1z23-ekrQ.css" media="all" />

  <!-- modernizr -->
  <script src="/sites/all/themes/autofans/js/libs/modernizr.3.3.1-full.min.js"></script>

  <!-- typekit -->
  <script async src="//use.typekit.net/hdv4euq.js" onload="try{Typekit.load();}catch(e){}"></script>

  <!--[if IE]>
  <link rel="stylesheet" href="/sites/all/themes/autofans/css/ie.css"/>
  <![endif]-->
  <!--[if lt IE 9]>
  <script src="/sites/all/themes/autofans/js/libs/nwmatcher.js"></script>
  <script src="/sites/all/themes/autofans/js/libs/selectivizr.js"></script>
  <script src="/sites/all/themes/autofans/js/libs/respond.min.js"></script>
  <![endif]-->

  <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-12335424-1', 'auto');
        ga('send', 'pageview');
    </script>
  <!-- /Google Analytics -->

    <!-- Hotjar Tracking Code for http://www.autofans.be -->
    <script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:128041,hjsv:5};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
    </script>
    <!-- Hotjar Tracking Code -->

    <!-- scripts -->
  <script type="text/javascript" src="//code.jquery.com/jquery-1.8.3.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.autofans.be/sites/default/files/js/js_PdiuypZMI8o81AYEdTHwjRslVPEF69JFzr7Y9sMWt4s.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];/*(function() {
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
       var useSSL = "https:" == document.location.protocol;
       gads.src = (useSSL ? "https:" : "http:") +
       "//www.googletagservices.com/tag/js/gpt.js";
       var node = document.getElementsByTagName("script")[0];
       node.parentNode.insertBefore(gads, node);
})();*/

       googletag.cmd.push(function() {
               googletag.pubads().enableSyncRendering();
       });


//--><!]]>
</script>
<script type="text/javascript" src="http://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://www.autofans.be/sites/default/files/js/js_8pEoWnUr8ijKw1SExt7kT6gNr85MGL-IZJyQGXvJRP0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.defineSlot("/7195/Autofans_nl", [[1005, 130], [970, 250], [728, 90], [840, 150], [840, 250]], "dfp-ad-skynet_leaderbord")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript" src="http://www.autofans.be/sites/default/files/js/js_H7q2xORKmR9AN8Qx5spKEIBp7R_wG2apAswJoCUZY7I.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.defineSlot("/7195/Autofans_nl", [[300, 250], [300, 600]], "dfp-ad-skynet_imo")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.defineSlot("/7195/Autofans_nl", [120, 600], "dfp-ad-skynet_scyscraper")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript" src="http://www.autofans.be/sites/default/files/js/js_-KMRYFSAuPCAZPTHjs06g8GW9crzjUphwOBol9OT4kI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
});
googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript" src="http://www.autofans.be/sites/default/files/js/js_VXnPwaGBD89a-ZrvdDCef-QxcackNI_enBBiT9eCcAo.js"></script>
<script type="text/javascript" src="http://www.autofans.be/sites/default/files/js/js_ozohHx-sRNTarxcnze86eL4nuT9D3jn4xbaNnaOZwbo.js"></script>
<script type="text/javascript">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</script>


    <script>
        var trackOutboundLink = function(url) {
            ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
                function () {
                    //noop
                    //document.location = url;
                }
            });
        }
    </script>
</head>

<body>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nXCb8.Oqw.isHUapuoJltMRp.jz_VyOERXCaknZIjb..f7';
var pp_gemius_extraparameters = new Array('lan=NL');

// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

  <!-- facebook share -->
<!--  <div id="fb-root"></div>-->
<!--  <script>-->
<!--    window.fbAsyncInit = function() {-->
<!--      FB.init({-->
<!--        appId      : '124145527762238', // App ID-->
<!--        status     : true, // check login status-->
<!--        cookie     : true, // enable cookies to allow the server to access the session-->
<!--        xfbml      : true  // parse XFBML-->
<!--      });-->
<!--    };-->
<!--    // Load the SDK Asynchronously-->
<!--    (function(d){-->
<!--      var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];-->
<!--      if (d.getElementById(id)) {return;}-->
<!--      js = d.createElement('script'); js.id = id; js.async = true;-->
<!--      js.src = "//connect.facebook.net/en_US/all.js";-->
<!--      ref.parentNode.insertBefore(js, ref);-->
<!--    }(document));-->
<!--  </script>-->
  <!-- /facebook share -->

  
  

  <!-- container -->
  <div id="container" class="offset-right reportage">

    <!-- header -->
    <div id="header">

      <!-- inner header -->
      <header class="wrapper">

        <!-- logo + leaderboard or sponsored header -->
        
	
	<!-- logo -->
		<span id="logo">
		<a href="/">Autofans</a>
	</span>
		<!-- /logo -->

	<section class="block block-banner">
		<div id="dfp-ad-skynet_leaderbord-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-skynet_leaderbord" class="dfp-tag-wrapper">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-skynet_leaderbord");
    });
  </script>
</div>
</div>	</section>        <!-- /logo + leaderboard or sponsored header -->

        <!-- primary nav -->
        <nav class="primary-nav">
          <ul class="cf"><li class="menu-387 first"><a href="/" title="">Home</a></li>
<li class="menu-340"><a href="/nieuws">Nieuws</a></li>
<li class="menu-370"><a href="/rijtesten">Rijtesten</a></li>
<li class="menu-366 active-trail"><a href="/reportages" title="" class="active-trail">Uitlaatklep</a></li>
<li class="menu-421"><a href="/fotos">Foto&#039;s</a></li>
<li class="menu-425"><a href="/videos">Video&#039;s</a></li>
<li class="menu-486 last"><a href="/merken">Merken</a></li>
</ul>          
	<div id="autofans-megamenu-wrapper">
	<div id="autofans-megamenu">
					<section class="mega-menu mega-menu-340 hidden">
									<div id="block-views-nieuws-categorieen-block" class="block block-views">

    <h2>nieuws categorieen</h2>
  
  <div class="content">
    
		  <div class="views-row views-row-1 views-row-odd views-row-first">
    <a href="/nieuws/autosalons">
  
  <div class="views-field views-field-name">        <span class="field-content">Autosalons</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">1791</span>  </div></a>  </div>
  <div class="views-row views-row-2 views-row-even">
    <a href="/nieuws/concept-cars">
  
  <div class="views-field views-field-name">        <span class="field-content">Concept cars</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">617</span>  </div></a>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <a href="/nieuws/fun">
  
  <div class="views-field views-field-name">        <span class="field-content">Fun</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">1536</span>  </div></a>  </div>
  <div class="views-row views-row-4 views-row-even">
    <a href="/nieuws/geruchten">
  
  <div class="views-field views-field-name">        <span class="field-content">Geruchten</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">588</span>  </div></a>  </div>
  <div class="views-row views-row-5 views-row-odd">
    <a href="/nieuws/officieel">
  
  <div class="views-field views-field-name">        <span class="field-content">Officieel</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">3532</span>  </div></a>  </div>
  <div class="views-row views-row-6 views-row-even">
    <a href="/nieuws/overheid">
  
  <div class="views-field views-field-name">        <span class="field-content">Overheid</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">478</span>  </div></a>  </div>
  <div class="views-row views-row-7 views-row-odd">
    <a href="/nieuws/quiz">
  
  <div class="views-field views-field-name">        <span class="field-content">Quiz</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">16</span>  </div></a>  </div>
  <div class="views-row views-row-8 views-row-even">
    <a href="/nieuws/racerij-f1">
  
  <div class="views-field views-field-name">        <span class="field-content">Racerij &amp; F1</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">700</span>  </div></a>  </div>
  <div class="views-row views-row-9 views-row-odd">
    <a href="/nieuws/spyshots">
  
  <div class="views-field views-field-name">        <span class="field-content">Spyshots</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">690</span>  </div></a>  </div>
  <div class="views-row views-row-10 views-row-even">
    <a href="/nieuws/tuning">
  
  <div class="views-field views-field-name">        <span class="field-content">Tuning</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">878</span>  </div></a>  </div>
  <div class="views-row views-row-11 views-row-odd">
    <a href="/nieuws/varia">
  
  <div class="views-field views-field-name">        <span class="field-content">Varia</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">5719</span>  </div></a>  </div>
  <div class="views-row views-row-12 views-row-even">
    <a href="/nieuws/videotips">
  
  <div class="views-field views-field-name">        <span class="field-content">Videotips</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">1041</span>  </div></a>  </div>
  <div class="views-row views-row-13 views-row-odd views-row-last">
    <a href="/nieuws/vraag">
  
  <div class="views-field views-field-name">        <span class="field-content">Vraag?</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">69</span>  </div></a>  </div>
	  </div>
</div>
									<div id="block-views-nieuws-meest-gelezen-nieuws-block" class="block block-views">

    <h2>Meest gelezen nieuws vandaag</h2>
  
  <div class="content">
    
		  <div class="views-row views-row-1 views-row-odd views-row-first">
    <article class="article-megamenu view-mode-megamenu">
  <a href="/nieuws/overheid/37931-vanaf-september-biv-dubbel-zo-duur">
    <section class="left-group image">
        
			<img src="http://www.autofans.be/sites/default/files/styles/mega-menu/public/media/2017/varia1/wltp-biv.jpg?itok=mzKsHPWO" alt="BIV-WLTP" title="BIV-WLTP" />	    </section>
    <section class="right-group content">
      <h3 class="title">Vanaf september BIV dubbel zo duur?</h3>
      <p class="meta">
        <time class="date item" datetime="2017-08-23">
          <i class="icon icon-calendar"></i>  23/08/2017        </time>
        <span class="time item">
          <i class="icon icon-clock"></i> 09:44        </span>
        <span class="author item">
          <i class="icon icon-write"></i>
                  </span>
        <span class="comments-counter item">
          <i class="icon icon-balloons"></i>
          4 <span class="accessibility">reacties</span>
        </span>
      </p>
    </section>
  </a>
</article>  </div>
  <div class="views-row views-row-2 views-row-even">
    <article class="article-megamenu view-mode-megamenu">
  <a href="/nieuws/concept-cars/22525-kia-toont-track-ster-chicago">
    <section class="left-group image">
        
			<img src="http://www.autofans.be/sites/default/files/styles/mega-menu/public/media/2017/Kia/anderefotos/2012-kia-tracks-ter-concept_600x0w_0.jpg?itok=DZZ-Kiaq" alt="2012-kia-tracks-ter-concept_600x0w_0" title="2012 kia tracks ter concept 600x0w 0" />	    </section>
    <section class="right-group content">
      <h3 class="title">Kia toont Track-Ster in Chicago</h3>
      <p class="meta">
        <time class="date item" datetime="2012-02-02">
          <i class="icon icon-calendar"></i>  02/02/2012        </time>
        <span class="time item">
          <i class="icon icon-clock"></i> 19:50        </span>
        <span class="author item">
          <i class="icon icon-write"></i>
                  </span>
        <span class="comments-counter item">
          <i class="icon icon-balloons"></i>
          0 <span class="accessibility">reacties</span>
        </span>
      </p>
    </section>
  </a>
</article>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <article class="article-megamenu view-mode-megamenu">
  <a href="/nieuws/officieel/37945-mercedes-stoomt-s-klasse-cabrio-facelift-klaar-voor-iaa">
    <section class="left-group image">
        
			<img src="http://www.autofans.be/sites/default/files/styles/mega-menu/public/media/2017/Mercedes/anderefotos/merc-s-cabrio-facelift-teaser_01.jpg?itok=L5nLdi4E" alt="merc-s-cabrio-facelift-teaser_01" title="merc s cabrio facelift teaser 01" />	    </section>
    <section class="right-group content">
      <h3 class="title">Mercedes stoomt S-Klasse Cabrio facelift klaar voor IAA</h3>
      <p class="meta">
        <time class="date item" datetime="2017-08-25">
          <i class="icon icon-calendar"></i>  25/08/2017        </time>
        <span class="time item">
          <i class="icon icon-clock"></i> 08:42        </span>
        <span class="author item">
          <i class="icon icon-write"></i>
                  </span>
        <span class="comments-counter item">
          <i class="icon icon-balloons"></i>
          0 <span class="accessibility">reacties</span>
        </span>
      </p>
    </section>
  </a>
</article>  </div>
	  </div>
</div>
							</section>
					<section class="mega-menu mega-menu-370 hidden">
									<div id="block-views-rijtest-laatste-rijtesten-block" class="block block-views">

    <h2>Laatste rijtesten</h2>
  
  <div class="content">
    <div class="view view-rijtest-laatste-rijtesten view-id-rijtest_laatste_rijtesten view-display-id-block view-dom-id-eedb924834a766752f6306035f1bc882">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <article class="article-megamenu view-mode-megamenu">
  <a href="/rijtesten/sedan/37906-vrijdag-fandag-bmw-735i-e32-video">
    <section class="left-group image">
        
			<img src="http://www.autofans.be/sites/default/files/styles/mega-menu/public/media/vf-sofie-bmw-yt-main.jpg?itok=Pn_kqdhv" alt="Vrijdag-Fandag-BMW-735i" title="Vrijdag-Fandag-BMW-735i" />	    </section>
    <section class="right-group content">
      <h3 class="title">Vrijdag Fandag: BMW 735i E32 (Video)</h3>
      <p class="meta">
        <time class="date item" datetime="2017-08-18">
          <i class="icon icon-calendar"></i>  18/08/2017        </time>
        <span class="time item">
          <i class="icon icon-clock"></i> 11:45        </span>
        <span class="author item">
          <i class="icon icon-write"></i>
                  </span>
        <span class="comments-counter item">
          <i class="icon icon-balloons"></i>
          5 <span class="accessibility">reacties</span>
        </span>
      </p>
    </section>
  </a>
</article>  </div>
  <div class="views-row views-row-2 views-row-even">
    <article class="article-megamenu view-mode-megamenu">
  <a href="/rijtesten/crossover/37683-rijtest-toyota-c-hr-2017">
    <section class="left-group image">
        
			<img src="http://www.autofans.be/sites/default/files/styles/mega-menu/public/media/2017/Toyota/EigenFotos/toyota-chr-hybrid-2017-rijtest-autofans-3.jpg?itok=o9ez9ux3" alt="" />	    </section>
    <section class="right-group content">
      <h3 class="title">Rijtest: Toyota C-HR (2017)</h3>
      <p class="meta">
        <time class="date item" datetime="2017-08-17">
          <i class="icon icon-calendar"></i>  17/08/2017        </time>
        <span class="time item">
          <i class="icon icon-clock"></i> 15:45        </span>
        <span class="author item">
          <i class="icon icon-write"></i>
                  </span>
        <span class="comments-counter item">
          <i class="icon icon-balloons"></i>
          9 <span class="accessibility">reacties</span>
        </span>
      </p>
    </section>
  </a>
</article>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <article class="article-megamenu view-mode-megamenu">
  <a href="/rijtesten/varia/37875-motofans-bmw-g-310-r-2017">
    <section class="left-group image">
        
			<img src="http://www.autofans.be/sites/default/files/styles/mega-menu/public/media/2017/Motofans/BMW/bmw-g310r-motorijtest-autofans-1.jpg?itok=eYDtZ5bL" alt="" />	    </section>
    <section class="right-group content">
      <h3 class="title">Motofans: BMW G 310 R (2017)</h3>
      <p class="meta">
        <time class="date item" datetime="2017-08-16">
          <i class="icon icon-calendar"></i>  16/08/2017        </time>
        <span class="time item">
          <i class="icon icon-clock"></i> 10:45        </span>
        <span class="author item">
          <i class="icon icon-write"></i>
                  </span>
        <span class="comments-counter item">
          <i class="icon icon-balloons"></i>
          5 <span class="accessibility">reacties</span>
        </span>
      </p>
    </section>
  </a>
</article>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <p><a href="/rijtesten" class="btn btn-wide">Bekijk alle rijtesten</a></p>
    </div>
  
  
</div>  </div>
</div>
									<div id="block-views-rijtest-categorieen-block" class="block block-views">

    <h2>Type wagen</h2>
  
  <div class="content">
    
		  <div class="views-row views-row-1 views-row-odd views-row-first">
    <a href="/rijtesten/cabriolet">
  
  <div class="views-field views-field-name">        <span class="field-content">Cabriolet</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">62</span>  </div></a>  </div>
  <div class="views-row views-row-2 views-row-even">
    <a href="/rijtesten/coupe">
  
  <div class="views-field views-field-name">        <span class="field-content">Coupé</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">80</span>  </div></a>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <a href="/rijtesten/crossover">
  
  <div class="views-field views-field-name">        <span class="field-content">Crossover</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">69</span>  </div></a>  </div>
  <div class="views-row views-row-4 views-row-even">
    <a href="/rijtesten/hatchback">
  
  <div class="views-field views-field-name">        <span class="field-content">Hatchback</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">273</span>  </div></a>  </div>
  <div class="views-row views-row-5 views-row-odd">
    <a href="/rijtesten/mpv">
  
  <div class="views-field views-field-name">        <span class="field-content">MPV</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">65</span>  </div></a>  </div>
  <div class="views-row views-row-6 views-row-even">
    <a href="/rijtesten/sedan">
  
  <div class="views-field views-field-name">        <span class="field-content">Sedan</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">131</span>  </div></a>  </div>
  <div class="views-row views-row-7 views-row-odd">
    <a href="/rijtesten/stationcar">
  
  <div class="views-field views-field-name">        <span class="field-content">Stationcar</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">101</span>  </div></a>  </div>
  <div class="views-row views-row-8 views-row-even">
    <a href="/rijtesten/suv">
  
  <div class="views-field views-field-name">        <span class="field-content">SUV</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">130</span>  </div></a>  </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
    <a href="/rijtesten/varia">
  
  <div class="views-field views-field-name">        <span class="field-content">Varia</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">24</span>  </div></a>  </div>
	  </div>
</div>
									<div id="block-views-automerken-block" class="block block-views">

    <h2>Testen per merk</h2>
  
  <div class="content">
    
		  <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=68">Bmw</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=200">Volkswagen</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=60">Audi</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=168">Renault</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=104">Ford</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=140">Mercedes</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=114">Hyundai</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=152">Opel</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=150">Nissan</a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=83">Citroën</a></span>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=156">Peugeot</a></span>  </div>  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=182">Skoda</a></span>  </div>  </div>
  <div class="views-row views-row-13 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=101">Fiat</a></span>  </div>  </div>
  <div class="views-row views-row-14 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=122">Kia</a></span>  </div>  </div>
  <div class="views-row views-row-15 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=144">Mini</a></span>  </div>  </div>
  <div class="views-row views-row-16 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=194">Toyota</a></span>  </div>  </div>
  <div class="views-row views-row-17 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=137">Mazda</a></span>  </div>  </div>
  <div class="views-row views-row-18 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=202">Volvo</a></span>  </div>  </div>
  <div class="views-row views-row-19 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=190">Suzuki</a></span>  </div>  </div>
  <div class="views-row views-row-20 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=180">Seat</a></span>  </div>  </div>
  <div class="views-row views-row-21 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=130">Lexus</a></span>  </div>  </div>
  <div class="views-row views-row-22 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=51">Alfa romeo</a></span>  </div>  </div>
  <div class="views-row views-row-23 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=81">Chevrolet</a></span>  </div>  </div>
  <div class="views-row views-row-24 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=111">Honda</a></span>  </div>  </div>
  <div class="views-row views-row-25 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=188">Subaru</a></span>  </div>  </div>
  <div class="views-row views-row-26 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=120">Jaguar</a></span>  </div>  </div>
  <div class="views-row views-row-27 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=129">Land Rover</a></span>  </div>  </div>
  <div class="views-row views-row-28 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=161">Porsche</a></span>  </div>  </div>
  <div class="views-row views-row-29 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=121">Jeep</a></span>  </div>  </div>
  <div class="views-row views-row-30 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=145">Mitsubishi</a></span>  </div>  </div>
  <div class="views-row views-row-31 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=116">Infiniti</a></span>  </div>  </div>
  <div class="views-row views-row-32 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=186">Ssangyong</a></span>  </div>  </div>
	  </div>
</div>
							</section>
					<section class="mega-menu mega-menu-366 hidden">
									<div id="block-views-reportage-categorieen-block" class="block block-views">

    <h2>reportage categorieen</h2>
  
  <div class="content">
    
		  <div class="views-row views-row-1 views-row-odd views-row-first">
    <a href="/reportages/column">
  
  <div class="views-field views-field-name">        <span class="field-content">Column</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">5</span>  </div></a>  </div>
  <div class="views-row views-row-2 views-row-even">
    <a href="/reportages/fotoshoots">
  
  <div class="views-field views-field-name">        <span class="field-content">Fotoshoots</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">21</span>  </div></a>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <a href="/reportages/interviews">
  
  <div class="views-field views-field-name">        <span class="field-content">Interviews</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">36</span>  </div></a>  </div>
  <div class="views-row views-row-4 views-row-even">
    <a href="/reportages/klassiekers">
  
  <div class="views-field views-field-name">        <span class="field-content">Klassiekers</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">65</span>  </div></a>  </div>
  <div class="views-row views-row-5 views-row-odd">
    <a href="/reportages/salons-events">
  
  <div class="views-field views-field-name">        <span class="field-content">Salons &amp; Events</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">92</span>  </div></a>  </div>
  <div class="views-row views-row-6 views-row-even">
    <a href="/reportages/varia">
  
  <div class="views-field views-field-name">        <span class="field-content">Varia</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">103</span>  </div></a>  </div>
  <div class="views-row views-row-7 views-row-odd views-row-last">
    <a href="/reportages/vergeten-autos">
  
  <div class="views-field views-field-name">        <span class="field-content">Vergeten Auto&#039;s</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">101</span>  </div></a>  </div>
	  </div>
</div>
									<div id="block-views-reportages-meest-gelezen-reportages-block" class="block block-views">

    <h2>Meest gelezen reportages vandaag</h2>
  
  <div class="content">
    
		  <div class="views-row views-row-1 views-row-odd views-row-first">
    <article class="article-megamenu view-mode-megamenu">
  <a href="/reportages/column/37933-column-yw-ik-beken-ik-heb-keuzestress">
    <section class="left-group image">
        
			<img src="http://www.autofans.be/sites/default/files/styles/mega-menu/public/media/2017/varia1/column-yaris.jpg?itok=HZxoWacG" alt="Column-Toyota-Yaris-T-Sport" title="Column-Toyota-Yaris-T-Sport" />	    </section>
    <section class="right-group content">
      <h3 class="title">Column YW: Ik beken, ik heb keuzestress</h3>
      <p class="meta">
        <time class="date item" datetime="2017-08-23">
          <i class="icon icon-calendar"></i>  23/08/2017        </time>
        <span class="time item">
          <i class="icon icon-clock"></i> 11:54        </span>
        <span class="author item">
          <i class="icon icon-write"></i>
                  </span>
        <span class="comments-counter item">
          <i class="icon icon-balloons"></i>
          12 <span class="accessibility">reacties</span>
        </span>
      </p>
    </section>
  </a>
</article>  </div>
  <div class="views-row views-row-2 views-row-even">
    <article class="article-megamenu view-mode-megamenu">
  <a href="/reportages/vergeten-autos/7581-vergeten-auto-14-venturi-atlantique">
    <section class="left-group image">
        
			<img src="http://www.autofans.be/sites/default/files/styles/mega-menu/public/media/archief/reportages/2605/teaser.jpg?itok=B2ZABbdT" alt="Vergeten Auto: Venturi Atlantique" />	    </section>
    <section class="right-group content">
      <h3 class="title">Vergeten Auto #14: Venturi Atlantique</h3>
      <p class="meta">
        <time class="date item" datetime="2009-11-22">
          <i class="icon icon-calendar"></i>  22/11/2009        </time>
        <span class="time item">
          <i class="icon icon-clock"></i> 08:59        </span>
        <span class="author item">
          <i class="icon icon-write"></i>
                  </span>
        <span class="comments-counter item">
          <i class="icon icon-balloons"></i>
          1 <span class="accessibility">reacties</span>
        </span>
      </p>
    </section>
  </a>
</article>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <article class="article-megamenu view-mode-megamenu">
  <a href="/reportages/vergeten-autos/7603-vergeten-auto-32-subaru-svx">
    <section class="left-group image">
        
			<img src="http://www.autofans.be/sites/default/files/styles/mega-menu/public/media/archief/reportages/3536/teaser.jpg?itok=l90UvMod" alt="Vergeten auto #32: Subaru SVX" title="Vergeten auto #32: Subaru SVX" />	    </section>
    <section class="right-group content">
      <h3 class="title">Vergeten auto #32: Subaru SVX</h3>
      <p class="meta">
        <time class="date item" datetime="2010-03-28">
          <i class="icon icon-calendar"></i>  28/03/2010        </time>
        <span class="time item">
          <i class="icon icon-clock"></i> 09:52        </span>
        <span class="author item">
          <i class="icon icon-write"></i>
                  </span>
        <span class="comments-counter item">
          <i class="icon icon-balloons"></i>
          6 <span class="accessibility">reacties</span>
        </span>
      </p>
    </section>
  </a>
</article>  </div>
	  </div>
</div>
							</section>
			</div>
</div>        </nav>
        <!-- /primary nav -->

        <!-- search -->
        
	<form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div>
	<nav class="search">
								<label class="accessibility" for="edit-s">Zoeken:</label>
						<input placeholder="Zoeken" type="text" id="edit-s" name="s" value="" size="30" maxlength="128" class="form-text" />		
		<input type="submit" id="edit-submit-zoeken" name="" value="Zoeken" class="form-submit" />	</nav>

</div></form>        <!-- /search -->

        
      </header>
      <!-- /inner header -->

      <!-- extra -->
      <div class="top-nav">

        <div class="wrapper">

          <nav class="secondary-nav">
            
            <a href="/" class="logo-small">
              <img src="/sites/all/themes/autofans/images/icons/logo-small.png" alt="">
            </a>
            
            <ul><li class="menu-829 first"><a href="/tags">Tags</a></li>
<li class="menu-484 last"><a href="/rss.xml" title="">RSS</a></li>
</ul>          </nav>

                    <nav class="user-nav  session-inactive">

                      
                        <ul>
                            <li><a href="/user/login?destination=node/37937">Aanmelden</a></li>
                            <li><a href="/user/register">Registreren</a></li>
                        </ul>

                      
          </nav>

        </div>

      </div>
      <!-- /extra -->

    </div>
    <!-- /header -->

    <!-- content -->
    <div id="content" role="main">

      <!-- breadcrumb -->
      <nav class="breadcrumb">

                <p class="wrapper">
          <span class="accessibility">U bent hier:</span><a href="/autofans-al-het-autonieuws-en-meer">Home</a> <span>&rsaquo;</span> <a href="/reportages">Uitlaatklep</a> <span>&rsaquo;</span> <a href="/reportages/salons-events">Salons &amp; Events</a> <span>&rsaquo;</span> Autofans trok met de nieuwe SsangYong Rexton los door Kazachstan (Deel1)         </p>
        
      </nav>
      <!-- /breadcrumb -->

      <!-- wrapper -->
      <div class="wrapper">

        <div class="cf">

          <!-- col main -->
                      <div class="col col-3 col-main">
          
            
            
	
	

  <!-- article -->
  <div class="article cf">

    <h1 class="title">Autofans trok met de nieuwe SsangYong Rexton los door Kazachstan (Deel1) </h1>

    <article>

      <!-- header -->
      <header class="header">

        <div class="image">
          
			<img src="http://www.autofans.be/sites/default/files/styles/artikel_intro/public/media/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1000.jpg?itok=ZUTrmEdS" alt=" ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1" title=" ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1" />	        </div>

        <div class="intro">
                    
			<p>Af en toe zijn er aanbiedingen waar je niet lang over moet twijfelen. Zo vroeg SsangYong ons enkele weken geleden of we niet mee wilden op een trip gaande van West-China tot het oosten van Kazachstan. Vooral dat laatste trok de aandacht? Kazachstan? Wie gaat daar nu heen? Wel, Wij dus.</p>
	                  </div>

      </header>
      <!-- /header -->

      <!-- content -->
      <div class="content col-2">
        
			<p>Als je zeker van je stuk bent, dan is het idee om van Seoul (Zuid-Korea) naar Londen (VK) te rijden met vijf gloednieuwe pre-productiemodellen van de Rexton niet zo gek. SsangYong heeft er vertrouwen in. De vijf Rextons doorkruisen in juiste volgorde Zuid-Korea, China, Kazachstan, Rusland, Letland, Litouwen, Polen, Duitsland, België, Frankrijk en het Verenigd Koninkrijk. Onderweg in Duitsland stoppen ze daarbij nog even langst de Frankfurt Motor Show. Het opzet van de Trans Eurasia Trail (TET, vanaf nu) is namelijk de lancering van de Rexton in Europa. Een reis van ruim 12.000 km moet genoeg zijn om de duurzaamheid van de Koreaanse nieuweling te bewijzen. Wij kregen de kans om 2.400 van die kilometers zelf achter het stuur te zitten. De tweede stage van de onderneming: Urumqi to Astana! Of in mensentaal: Van China naar Kazachstan.</p>

<div class="image">
    <img alt=" ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1a" title=" ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1" src="/sites/default/files/styles/artikel_body/public/media/Varia-3/ssangyongTET/tet.png?itok=5yIxVbki">
</div>

<h2>Bedankt, China</h2>

<p>Zo een hoopje journalisten verzamelen en alles klaarstomen voor zo'n tour is moeilijker dan je denkt. Al zeker met de nogal 'eigenzinnige' landen op de lijst. Voor onze etappe was vooral China de dwarsligger. Met problemen omtrent de visums, rijbewijzen, tot net niet de lengte van onze snorharen. Het was in realiteit een zaak van dwarsliggen. Met als eigenaardig besluit: <em>'Oké, jullie journalisten mogen het land binnen vliegen maar niet buiten rijden met een auto. Want dat is smokkel'</em>. Tja...</p>

<div class="image">
    <img alt=" ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1a" title=" ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1" src="/sites/default/files/styles/artikel_body/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1001.jpg?itok=8IJ9HZlP">
</div>

<p>De helft van onze TET-onderneming viel daardoor in het water. Niet getreurd, in Kazachstan zijn we nog welkom! Dat we ooit dachten daar blij om te zijn, dat is andere koek. Bij vrienden en familie dan ook steevast dezelfde reactie als we onze plannen duidelijk maakten: <em>“Kazachstan!?! Wat ga je daar zoeken? Is daar geen oorlog?”</em> Ja, Kazachstan. Om met een SsangYong SUV meer dan 1.200 kilometer te gaan bollen en nee… Het is zowat het enige <em>“-Stan”</em> waar geen oorlog is.</p>

<h2>Almaty!</h2>

<p>Fast Forward naar 18 augustus, we spreken af aan de incheckbalie van onze hoofdstedelijke luchthaven. Daar halen we onze tickets op bij Turkish Airlines. Zij vliegen ons naar Almaty met een tussenstop in Istanbul. Op 19 augustus rond 6 uur kwamen we aan in Almaty, Kazachstan. De geplande taxi stond ons niet op te wachten maar met een PR-man die van aanpakken weet hoef je nooit lang te wachten. Zo zaten we enkele minuten later met z'n vijven in een Lada gepropt, onderweg naar één van de knapste hotels in Almaty, het Macan Hotel. Toeristisch als we zijn gingen we meteen naar onze kamer waar enkelen kozen voor een douchebeurt en een powernapje want een uur later hadden we al een taxi klaar staan. We zijn op dat moment al meer dan 24u wakker. Tijd dus voor een koffie.</p>

<div class="image">
    <img alt=" ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1" title=" ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1" src="/sites/default/files/styles/artikel_body/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1003.jpg?itok=6cp8TS29">
</div>

<p>Wachtend op de taxi komt er plots een onguur uitziende Kazach met slechts één tand in zijn geheel smoelwerk op ons afgelopen. “Taxi? Taxi?” Even later komt er een tweede kerel aangereden. Beiden staan nu voor ons met hun aftandse wagens, geen enkel ding aan de auto dat zegt “dit is een Taxi”. Het hotelpersoneel stelde ons gerust “ja, hoor, dat zijn ze!” Oké, instappen! Behoorlijk stevig op de gaspedaal bracht hij ons naar waar we toe wilden, zo'n 15 minuten rijden voor pakweg 5 euro. Aan taxi’s geef je alvast geen fortuin uit.</p>

<h2>toeristische ramp</h2>

<p>We trokken naar de Green Market. Veel bedrijvigheid was er nog niet te vinden maar het potentieel van de ruim 300 kraampjes, 10-tallen vlees-, groenten- en fruithandelaars was genoeg om een beeld te krijgen. De lappen vers paardenvlees werden er trots uitgestald en de groenten en fruit in mooie stapeltjes geplaatst om de klanten te verlekkeren op hun koopwaar. Het heeft dan iets moois, ons vlees kopen we toch nog altijd liever in een gekoelde ruimte. Goed, die koffie! We vinden een lokaaltje waar een koppeltje aan twee tassen ligt te slurpen en de tafeltjes gedekt zijn zoals bij <em>grootmoemoe</em>. We nemen plaats en al snel is duidelijk dat ze hier weinig toeristen over de vloer krijgen. Koffie bestellen, het is ons toch gelukt.</p>

<div class="image">
    <img alt=" ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1" title=" ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1" src="/sites/default/files/styles/artikel_body/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1015.jpg?itok=ZNnRgyij">
</div>

<p>Enfin, iedereen kreeg dezelfde bak oploskoffie met melk voor zich en daar deden we het mee. Na dat opkikkertje trokken we verder door het smog richting de kabelbaan die ons naar het hoogste punt in Almaty kon brengen. Toeristische aanrader! Althans volgens het hotelpersoneel. Buiten het vreemde zicht van een olympische installatie om schans te springen was er geen bal te zien. Dan maar een hapje eten in een restaurant met uitzicht. Moest je je ooit in Kazachstan begeven. Als ze met typische/traditionele gerechten afkomen en je hebt een fijn smaakpalet… kies dan voor iets geheel anders. Autofans Top Tip! De vriendelijkheid en behulpzaamheid van de Kazachen maakte veel goed. 13 uur alweer! Snel naar het hotel want om 14 uur komt het busje (niet dat hierboven) ons halen om naar de Canyon te rijden.</p>

<h2>Wauw (!)</h2>

<p>We hadden het niet verwacht maar er stond een piekfijne Mercedes Sprinter-bus ons op te wachten om ons naar de Charyn Canyon te brengen. Zowat de Grand Canyon maar dan in het klein. Tijdens die vier uur durende rit kregen we al een voorproefje van de wegen in Kazachstan waar wij ons gingen op begeven met de Rexton. Ja, de Rexton, we hebben hem nog niet gezien. Ook bij aankomst aan de Canyon, waar we gingen overnachten, was het niet duidelijk of we nu met de epische GAZ 4x4 busje naar onze slaapplaats diep in het Canyon moesten rijden of dat we dat met de Rexton gingen doen.</p>

<div class="image">
    <img alt=" ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1" title=" ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1" src="/sites/default/files/styles/artikel_body/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1022.jpg?itok=ah-nGhvO">
</div>

<p>Helaas in de verste verte nog geen SsangYongs te zien. Na diverse vruchteloze pogingen om het aankomende konvooi van Rexton’s te bellen –smartphones, zonder ontvangst… - hakt Bart, onze PR-man de knoop door en we kruipen enthousiast in het GAZ-busje. Trots laten de lokale mannen ons het busje in detail zien. “2.7 Injection motor!” “4x4!” “GAZ!” Vooral het “Injection” deel hebben ze meermaals benadrukt. Geweldig deze conversaties. Bij het binnenrijden van de Charyn Canyon staan er diverse waarschuwingen waaronder het totaal verbod op niet 4x4 voertuigen. Wanneer we enkele minuten later vrij recht naar omlaag rijden is meteen duidelijk dat zo’n waarschuwingen niet overdreven zijn. Dit gaat behoorlijk steil!</p>

<div class="image">
    <img alt=" ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1" title=" ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1" src="/sites/default/files/styles/artikel_body/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1024.jpg?itok=GIgqK815">
</div>

<p>Alsof de rit door de canyon nog niet adembenemend genoeg is staan we plots voor twee gigantische rotsen waar duidelijk de weg gewoon doorloopt. Met een ongezien gezwindheid en amper een goeie 5 cm speling links en rechts loods de chauffeur de GAZ-mobiel door de rotsen. Dat we dàt met een Rexton zouden doen was toen nog ondenkbaar. Even later komen we aan op het Yurt Hotel. De traditionele tenten staan op ons te wachten.</p>

<div class="image">
    <img alt=" ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1" title=" ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1" src="/sites/default/files/styles/artikel_body/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1026.jpg?itok=BDbEufAl">
</div>

<p>Enfin, het leek eerst alsof we daar vrij ongepland aankwamen. Het persoon geen letter in de Engelse taal machtig, geen ontvangst, al helemaal geen WiFi… we zaten daar mooi met een lauwe pint in de hand, diep in de prachtige canyon en nog steeds geen Rextons te bespeuren. Onze PR-man ondernam een uurtje later toch nog een poging het Rexton-team te contacteren. Ongeveer een uurtje later horen we dieselmotoren aankomen! Ze zijn er! De vijf Rextons, mooi gewrapt in de TET-liverij en al voorzien van een aardige hoop stof en vuil. Deze karren hadden er al 6.000 km van de TET achter de kiezen. De sfeer zat er meteen goed in en de avond kon niet meer stuk. Tijdens een wandelingetje naar de Hudo (de kamping-toilet voor niet ex-Scouts) bleek dat de adembenemende massa van sterren, ook wel gekend als de Melkweg, vlak boven onze Charyn Canyon te zien was. Een prachtige slaapmutsje voor deze lange dag vol verwarring. Op naar die Yurt voor wat welverdiende nachtrust!</p>

<div class="image">
    <img alt=" ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1" title=" ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1" src="/sites/default/files/styles/artikel_body/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1038.jpg?itok=GbHI71Q5">
</div>

<p><strong>Morgen krijgen jullie het tweede deel van deze TET-expeditie voor de kiezen. Met, jawel, de Rexton in de hoofdrol!</strong></p>


		  <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    



  
  <!-- content box -->
  <section class="content-box">

    <header class="header cf">
      <i class="icon icon-photocamera"></i>
      <h1 class="title"><a href="/fotos/varia/37938-ssangyong-rexton-trans-eurasia-trail-deel-1">SsangYong Rexton Trans Eurasia Trail Deel 1</a></h1>
      <a class="btn-smallest btn-read-more" href="/fotos/varia/37938-ssangyong-rexton-trans-eurasia-trail-deel-1">Bekijk galerij</a>
    </header>

    <div class="body">

      <div class="box-image-gallery">

        <ul class="cf">
                    <li>
            <a href="/fotos/varia/37938-ssangyong-rexton-trans-eurasia-trail-deel-1/124062">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1000.jpg?itok=oxch1djA" alt="">
            </a>
          </li>
                    <li>
            <a href="/fotos/varia/37938-ssangyong-rexton-trans-eurasia-trail-deel-1/124064">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1001.jpg?itok=tz9v5xvu" alt="">
            </a>
          </li>
                    <li>
            <a href="/fotos/varia/37938-ssangyong-rexton-trans-eurasia-trail-deel-1/124063">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1002.jpg?itok=xU3oBO2q" alt="">
            </a>
          </li>
                    <li>
            <a href="/fotos/varia/37938-ssangyong-rexton-trans-eurasia-trail-deel-1/124065">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1003.jpg?itok=5SDO7tAQ" alt="">
            </a>
          </li>
                    <li>
            <a href="/fotos/varia/37938-ssangyong-rexton-trans-eurasia-trail-deel-1/124067">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1004.jpg?itok=T8OGsSGi" alt="">
            </a>
          </li>
                    <li>
            <a href="/fotos/varia/37938-ssangyong-rexton-trans-eurasia-trail-deel-1/124066">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1005.jpg?itok=eYZ_fIl9" alt="">
            </a>
          </li>
                    <li>
            <a href="/fotos/varia/37938-ssangyong-rexton-trans-eurasia-trail-deel-1/124068">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1006.jpg?itok=DkWiZmFi" alt="">
            </a>
          </li>
                    <li>
            <a href="/fotos/varia/37938-ssangyong-rexton-trans-eurasia-trail-deel-1/124069">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1007.jpg?itok=QDxPCG6o" alt="">
            </a>
          </li>
                    <li>
            <a href="/fotos/varia/37938-ssangyong-rexton-trans-eurasia-trail-deel-1/124070">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1008.jpg?itok=fpXdX3YR" alt="">
            </a>
          </li>
                    <li>
            <a href="/fotos/varia/37938-ssangyong-rexton-trans-eurasia-trail-deel-1/124074">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1009.jpg?itok=YIDOBeP_" alt="">
            </a>
          </li>
                    <li>
            <a href="/fotos/varia/37938-ssangyong-rexton-trans-eurasia-trail-deel-1/124071">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1010.jpg?itok=8vtxIAoJ" alt="">
            </a>
          </li>
                    <li>
            <a href="/fotos/varia/37938-ssangyong-rexton-trans-eurasia-trail-deel-1/124072">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1011.jpg?itok=8znwwJVO" alt="">
            </a>
          </li>
                    <li>
            <a href="/fotos/varia/37938-ssangyong-rexton-trans-eurasia-trail-deel-1/124073">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1012.jpg?itok=FQfzKpH7" alt="">
            </a>
          </li>
                    <li>
            <a href="/fotos/varia/37938-ssangyong-rexton-trans-eurasia-trail-deel-1/124075">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1013.jpg?itok=f6wBIB91" alt="">
            </a>
          </li>
                    <li>
            <a href="/fotos/varia/37938-ssangyong-rexton-trans-eurasia-trail-deel-1/124080">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1014.jpg?itok=X55QxKj9" alt="">
            </a>
          </li>
                    <li>
            <a href="/fotos/varia/37938-ssangyong-rexton-trans-eurasia-trail-deel-1/124076">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1015.jpg?itok=Xn2kYrC1" alt="">
            </a>
          </li>
                    <li>
            <a href="/fotos/varia/37938-ssangyong-rexton-trans-eurasia-trail-deel-1/124077">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1016.jpg?itok=fahNbvEd" alt="">
            </a>
          </li>
                    <li>
            <a href="/fotos/varia/37938-ssangyong-rexton-trans-eurasia-trail-deel-1/124078">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1017.jpg?itok=MDE3QBz9" alt="">
            </a>
          </li>
                    <li>
            <a href="/fotos/varia/37938-ssangyong-rexton-trans-eurasia-trail-deel-1/124079">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1018.jpg?itok=jsiD6Vvc" alt="">
            </a>
          </li>
                    <li>
            <a href="/fotos/varia/37938-ssangyong-rexton-trans-eurasia-trail-deel-1/124081">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1019.jpg?itok=KuyvGO-j" alt="">
            </a>
          </li>
                    <li>
            <a href="/fotos/varia/37938-ssangyong-rexton-trans-eurasia-trail-deel-1/124083">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1020.jpg?itok=6ov9133o" alt="">
            </a>
          </li>
                    <li>
            <a href="/fotos/varia/37938-ssangyong-rexton-trans-eurasia-trail-deel-1/124082">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1021.jpg?itok=FU05vD6e" alt="">
            </a>
          </li>
                    <li>
            <a href="/fotos/varia/37938-ssangyong-rexton-trans-eurasia-trail-deel-1/124084">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1022.jpg?itok=TBHVgfiM" alt="">
            </a>
          </li>
                    <li>
            <a href="/fotos/varia/37938-ssangyong-rexton-trans-eurasia-trail-deel-1/124085">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1023.jpg?itok=kAXtLIRl" alt="">
            </a>
          </li>
                    <li>
            <a href="/fotos/varia/37938-ssangyong-rexton-trans-eurasia-trail-deel-1/124086">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1024.jpg?itok=FWGi8beB" alt="">
            </a>
          </li>
                    <li>
            <a href="/fotos/varia/37938-ssangyong-rexton-trans-eurasia-trail-deel-1/124087">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1025.jpg?itok=iUgRmqzv" alt="">
            </a>
          </li>
                    <li>
            <a href="/fotos/varia/37938-ssangyong-rexton-trans-eurasia-trail-deel-1/124088">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1026.jpg?itok=fdBTGOIj" alt="">
            </a>
          </li>
                    <li>
            <a href="/fotos/varia/37938-ssangyong-rexton-trans-eurasia-trail-deel-1/124090">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1027.jpg?itok=mBKPaYiK" alt="">
            </a>
          </li>
                    <li>
            <a href="/fotos/varia/37938-ssangyong-rexton-trans-eurasia-trail-deel-1/124089">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1028.jpg?itok=d9kjHBwQ" alt="">
            </a>
          </li>
                    <li>
            <a href="/fotos/varia/37938-ssangyong-rexton-trans-eurasia-trail-deel-1/124091">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1029.jpg?itok=4KfL2kNM" alt="">
            </a>
          </li>
                    <li>
            <a href="/fotos/varia/37938-ssangyong-rexton-trans-eurasia-trail-deel-1/124092">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1030.jpg?itok=lQkzSQhs" alt="">
            </a>
          </li>
                    <li>
            <a href="/fotos/varia/37938-ssangyong-rexton-trans-eurasia-trail-deel-1/124094">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1031.jpg?itok=pgk5OtPR" alt="">
            </a>
          </li>
                    <li>
            <a href="/fotos/varia/37938-ssangyong-rexton-trans-eurasia-trail-deel-1/124093">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1032.jpg?itok=-NPywb6v" alt="">
            </a>
          </li>
                    <li>
            <a href="/fotos/varia/37938-ssangyong-rexton-trans-eurasia-trail-deel-1/124095">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1033.jpg?itok=RpkBS4Av" alt="">
            </a>
          </li>
                    <li>
            <a href="/fotos/varia/37938-ssangyong-rexton-trans-eurasia-trail-deel-1/124096">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1034.jpg?itok=gDKP8EBJ" alt="">
            </a>
          </li>
                    <li>
            <a href="/fotos/varia/37938-ssangyong-rexton-trans-eurasia-trail-deel-1/124097">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1035.jpg?itok=xRzTRYNl" alt="">
            </a>
          </li>
                    <li>
            <a href="/fotos/varia/37938-ssangyong-rexton-trans-eurasia-trail-deel-1/124098">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1036.jpg?itok=p3HTv9--" alt="">
            </a>
          </li>
                    <li>
            <a href="/fotos/varia/37938-ssangyong-rexton-trans-eurasia-trail-deel-1/124099">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1037.jpg?itok=uEsuTZ0K" alt="">
            </a>
          </li>
                    <li>
            <a href="/fotos/varia/37938-ssangyong-rexton-trans-eurasia-trail-deel-1/124061">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1038.jpg?itok=zeH3xXko" alt="">
            </a>
          </li>
                    <li>
            <a href="/fotos/varia/37938-ssangyong-rexton-trans-eurasia-trail-deel-1/124101">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1039.jpg?itok=j7VYG9ea" alt="">
            </a>
          </li>
                    <li>
            <a href="/fotos/varia/37938-ssangyong-rexton-trans-eurasia-trail-deel-1/124103">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1040.jpg?itok=7zwyv-5g" alt="">
            </a>
          </li>
                    <li>
            <a href="/fotos/varia/37938-ssangyong-rexton-trans-eurasia-trail-deel-1/124102">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1041.jpg?itok=sehOCTA5" alt="">
            </a>
          </li>
                    <li>
            <a href="/fotos/varia/37938-ssangyong-rexton-trans-eurasia-trail-deel-1/124105">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1042.jpg?itok=uL5sgehB" alt="">
            </a>
          </li>
                    <li>
            <a href="/fotos/varia/37938-ssangyong-rexton-trans-eurasia-trail-deel-1/124104">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1043.jpg?itok=Ib36j9kE" alt="">
            </a>
          </li>
                    <li>
            <a href="/fotos/varia/37938-ssangyong-rexton-trans-eurasia-trail-deel-1/124106">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1044.jpg?itok=kZa7Q5MV" alt="">
            </a>
          </li>
                    <li>
            <a href="/fotos/varia/37938-ssangyong-rexton-trans-eurasia-trail-deel-1/124107">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1045.jpg?itok=52mSAmPl" alt="">
            </a>
          </li>
                    <li>
            <a href="/fotos/varia/37938-ssangyong-rexton-trans-eurasia-trail-deel-1/124109">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1046.jpg?itok=Jf7qwlPT" alt="">
            </a>
          </li>
                    <li>
            <a href="/fotos/varia/37938-ssangyong-rexton-trans-eurasia-trail-deel-1/124108">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1047.jpg?itok=tAMe8SAw" alt="">
            </a>
          </li>
                    <li>
            <a href="/fotos/varia/37938-ssangyong-rexton-trans-eurasia-trail-deel-1/124110">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1048.jpg?itok=nZen-Ql5" alt="">
            </a>
          </li>
                    <li>
            <a href="/fotos/varia/37938-ssangyong-rexton-trans-eurasia-trail-deel-1/124111">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1049.jpg?itok=aM79aEl4" alt="">
            </a>
          </li>
                    <li>
            <a href="/fotos/varia/37938-ssangyong-rexton-trans-eurasia-trail-deel-1/124112">
              <img src="http://www.autofans.be/sites/default/files/styles/foto_embed-thumb/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1050.jpg?itok=dgsAOAbJ" alt="">
            </a>
          </li>
                  </ul>

      </div>

    </div>

  </section>
  <!-- content box -->

  
  </div>
	
	      </div>
      <!-- /content -->

      <!-- footer -->
      <footer class="footer">

        <!-- meta -->
        <section class="meta col-1">
          <time datetime="2017-08-25" class="item">
            <span class="label accessibility">Datum:</span>
            <i class="icon icon-calendar"></i>
            <span class="value">25/08/2017</span>
          </time>

          <div class="item">
            <span class="label accessibility">Tijdstip:</span>
            <i class="icon icon-clock"></i>
            <span class="value">09:19</span>
          </div>

          <div class="item">
            <span class="label accessibility">Auteur:</span>
            <i class="icon icon-write"></i>
            <span class="value">Yannick</span>
          </div>

                    <div class="item">
            <span class="label accessibility">Fotograaf:</span>
            <i class="icon icon-photocamera"></i>
            <span class="value"><div class="field field-name-field-artikel-fotograaf field-type-taxonomy-term-reference field-label-hidden clearfix"><ul class="links"><li class="taxonomy-term-reference-0">Yannick Degroeve</li></ul></div></span>
          </div>
          
          <div class="item">
            <span class="label accessibility">Reacties:</span>
            <a href="#comment-list">
              <i class="icon icon-balloons"></i>
              <span class="value">0 reacties</span>
            </a>
          </div>

        </section>
        <!-- /meta -->

        <!-- social -->
        
  <div class="col-2 social cf dashed-bt">

    <div class="right cf">

      <div class="item google">
        <g:plusone size="medium" align="right"></g:plusone>
      </div>

      <div class="item twitter">
        <a href="https://twitter.com/share" class="twitter-share-button" data-text="Autofans trok met de nieuwe SsangYong Rexton los door Kazachstan (Deel1) " data-via="autofans">Tweet</a>
      </div>

      <div class="item facebook">
        <iframe src="//www.facebook.com/plugins/like.php?href=http://www.autofans.be/reportages/salons-events/37937-autofans-trok-met-de-nieuwe-ssangyong-rexton-los-door-kazachstan&amp;width=180&amp;height=46&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;send=true&amp;appId=124145527762238" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:183px; height:46px;" allowTransparency="true"></iframe>
      </div>
      
      <div class="item pinterest">
        <a href="//nl.pinterest.com/pin/create/button/?media=http://www.autofans.be/sites/default/files/media/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1000.jpg&description=Autofans trok met de nieuwe SsangYong Rexton los door Kazachstan (Deel1) " data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a>
        <!-- Please call pinit.js only once per page -->
        <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>
      </div>

    </div>

    
  </div>        <!-- /social -->

                <!-- tags -->
        <section class="content-box tags cf">
          <header class="header cf">
            <i class="icon icon-labels"></i>
            <h1 class="title">Tags</h1>
          </header>
          <div class="body cf">
            <a href="/tags/kazachstan-0">kazachstan</a>          </div>
        </section>
        <!-- tags -->
        
      </footer>
      <!-- /footer -->

    </article>
  </div>
  <!-- /article -->

  
	<!-- block -->
	<section class="block block-post-list">

		<header class="header title-heavy cf">
			<h1 class="title">Laatst gepubliceerd</h1>
					</header>

		<div class="body list">
						
	<ul>

				<li>
				
	<div class="item">
	  <a href="#">
      <div class="title-container">
        <h2 class="title">Skoda veeleisend voor hun elektrisch voertuig</h2>
      </div>
      <a href="/nieuws/geruchten/37943-skoda-veeleisend-voor-hun-elektrisch-voertuig"><img src="http://www.autofans.be/sites/default/files/styles/home_highlight-big/public/media/2017/Skoda/anderefotos/skoda-vision-e-side.jpg?itok=K6n-ntU9" alt="skoda-vision-e-side" title="Skoda Vision E" /></a>      	  </a>
	</div>		</li>
				<li>
				
	<div class="item">
	  <a href="#">
      <div class="title-container">
        <h2 class="title">Sjoemelde Audi met chassisnummers?</h2>
      </div>
      <a href="/nieuws/geruchten/37946-sjoemelde-audi-met-chassisnummers"><img src="http://www.autofans.be/sites/default/files/styles/home_highlight-big/public/media/2017/Audi/anderefotos/audi-grille.jpg?itok=A43qlnhG" alt="audi-vin-number" title="audi-vin-number" /></a>      	  </a>
	</div>		</li>
				<li>
				
	<div class="item">
	  <a href="#">
      <div class="title-container">
        <h2 class="title">Mercedes stoomt S-Klasse Cabrio facelift klaar voor IAA</h2>
      </div>
      <a href="/nieuws/officieel/37945-mercedes-stoomt-s-klasse-cabrio-facelift-klaar-voor-iaa"><img src="http://www.autofans.be/sites/default/files/styles/home_highlight-big/public/media/2017/Mercedes/anderefotos/merc-s-cabrio-facelift-teaser_01.jpg?itok=5FUvi_HG" alt="merc-s-cabrio-facelift-teaser_01" title="merc s cabrio facelift teaser 01" /></a>      	  </a>
	</div>		</li>
				<li>
				
	<div class="item">
	  <a href="#">
      <div class="title-container">
        <h2 class="title">Volkswagen T-Roc: King in a free world? [officieel]</h2>
      </div>
      <a href="/nieuws/officieel/37940-volkswagen-t-roc-king-free-world-officieel"><img src="http://www.autofans.be/sites/default/files/styles/home_highlight-big/public/media/2017/Volkswagen/anderefotos/volkswagen-t-roc-official-2017_7.jpg?itok=A07zAeYK" alt="volkswagen-t-roc-official-2017_7" title="volkswagen t roc official 2017 7" /></a>      	  </a>
	</div>		</li>
				<li>
				
	<div class="item">
	  <a href="#">
      <div class="title-container">
        <h2 class="title">Audi hernoemt compleet motorengamma, creëert chaos</h2>
      </div>
      <a href="/nieuws/officieel/37936-audi-hernoemt-compleet-motorengamma-creeert-chaos"><img src="http://www.autofans.be/sites/default/files/styles/home_highlight-big/public/media/2017/Audi/anderefotos/audi-motornaam.jpg?itok=_-YSrcum" alt="audi-motornaam" title="audi motornaam" /></a>      	  </a>
	</div>		</li>
		
	</ul>
					</div>

	</section>
	<!-- /block -->

	<!-- comments -->
	<section class="comments" id="comment-list">

		<!-- header -->
		<header class="cf header">
			<h1 class="title title-heavy">Reacties 
			
								
			</h1>
			
			
		</header>
		<!-- /header -->
		
		
		
		
		<!-- form -->
		<section class="box-form form" id="comment-new">

			<h1 class="title">Uw reactie</h1>

			<form class="comment-form user-info-from-cookie" action="/comment/reply/37937" method="post" id="comment-form" accept-charset="UTF-8"><div><p class="form-component form-component-textfield">
  <label for="edit-name">Uw naam <span class="form-required" title="Dit veld is verplicht.">*</span></label>
 <input placeholder="Uw naam" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</p>
<p class="form-component form-component-textfield">
  <label for="edit-mail">Uw e-mailadres <span class="form-required" title="Dit veld is verplicht.">*</span></label>
 <input placeholder="Uw e-mailadres" type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" class="form-text required" />
</p>
<p class="form-component form-component-textarea">
  <label for="edit-comment-body-und-0-value">Uw reactie <span class="form-required" title="Dit veld is verplicht.">*</span></label>
 <textarea class="text-full form-textarea required" placeholder="Uw reactie" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea>
</p>
<input type="hidden" name="form_build_id" value="form-YT56Jx0FKdXNLAiGAQCfWPhRLikJNBrogZ1T_htv_LQ" />
<input type="hidden" name="form_id" value="comment_node_reportage_form" />
<input type="hidden" name="js_pid" value="0" />
<input class="mollom-content-id" type="hidden" name="mollom[contentId]" value="" />
<input class="mollom-captcha-id" type="hidden" name="mollom[captchaId]" value="" />
<div style="display: none;"><p class="form-component form-component-textfield">
  <label for="edit-mollom-homepage">Voorpagina </label>
 <input autocomplete="off" type="text" id="edit-mollom-homepage" name="mollom[homepage]" value="" size="60" maxlength="128" class="form-text" />
</p>
</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Plaats reactie" class="form-submit" /></div></div></form>
		</section>
		<!-- /form -->

		
	</section>
	<!-- /comments -->


                        <nav class="page-tabs">
                          </nav>
            
          </div>
          <!-- /col main -->

                    <!-- col sidebar -->
          <div class="col col-4 col-sidebar">
          
            <div class="cf">            
              
	
	
	<!-- block -->
	<section class="block block-comment-list">

		<header class="header title-heavy cf">
			<h1 class="title">Recente reacties</h1>
		</header>

		<div class="body list">
						
	<ul>

				<li>
			
	<div class="comment-teaser">
		<h2 class="title"><a href="/reportages/column/37933-column-yw-ik-beken-ik-heb-keuzestress">Column YW: Ik beken, ik heb keuzestress</a></h2>		<div class="content">
			<p>Als ik wat geld te veel had, kocht ik een Renault Twingo RS of Wind 1.6.</p>		</div>

		<div class="footer cf">
			<div class="meta">
				<p>Door <span class="strong">BertR.</span> <em class="placeholder">10 uur</em> geleden</p>
			</div>
			<a href="/comment/75865#comment-75865" class="btn-smallest btn-read-more">Meer</a>		</div>
	</div>
		</li>
				<li>
			
	<div class="comment-teaser">
		<h2 class="title"><a href="/reportages/column/37933-column-yw-ik-beken-ik-heb-keuzestress">Column YW: Ik beken, ik heb keuzestress</a></h2>		<div class="content">
			<p>"het interessert me niet, als m'n auto mij maar van punt A naar B brengt, da's al goed genoeg"......</p>		</div>

		<div class="footer cf">
			<div class="meta">
				<p>Door <span class="strong">Sander Vranckx</span> <em class="placeholder">12 uur</em> geleden</p>
			</div>
			<a href="/comment/75864#comment-75864" class="btn-smallest btn-read-more">Meer</a>		</div>
	</div>
		</li>
				<li>
			
	<div class="comment-teaser">
		<h2 class="title"><a href="/reportages/column/37933-column-yw-ik-beken-ik-heb-keuzestress">Column YW: Ik beken, ik heb keuzestress</a></h2>		<div class="content">
			<p>Als je iets zeldzaam zoekt, een VW Lupo GTI. :-)</p>		</div>

		<div class="footer cf">
			<div class="meta">
				<p>Door <span class="strong">John</span> <em class="placeholder">12 uur</em> geleden</p>
			</div>
			<a href="/comment/75863#comment-75863" class="btn-smallest btn-read-more">Meer</a>		</div>
	</div>
		</li>
				<li>
			
	<div class="comment-teaser">
		<h2 class="title"><a href="/reportages/column/37933-column-yw-ik-beken-ik-heb-keuzestress">Column YW: Ik beken, ik heb keuzestress</a></h2>		<div class="content">
			<p>Of een 306 GTI :-)&#13;
</p>		</div>

		<div class="footer cf">
			<div class="meta">
				<p>Door <span class="strong">GLENN</span> <em class="placeholder">13 uur</em> geleden</p>
			</div>
			<a href="/comment/75862#comment-75862" class="btn-smallest btn-read-more">Meer</a>		</div>
	</div>
		</li>
		
	</ul>
					</div>

	</section>
	<!-- /block -->

	<section class="block block-banner">
		<div id="dfp-ad-skynet_imo-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-skynet_imo" class="dfp-tag-wrapper">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-skynet_imo");
    });
  </script>
</div>
</div>	</section>
	
	<!-- block -->
	<section class="block block-post-list">

		<header class="header title-heavy cf">
			<h1 class="title">Laatste rijtesten</h1>
			<a href="/rijtesten" class="btn-aside">Alle rijtesten</a>		</header>

		<div class="body list">
						
	<ul>

				<li>
			  
          <a href="/rijtesten/sedan/37906-vrijdag-fandag-bmw-735i-e32-video">Vrijdag Fandag: BMW 735i E32 (Video)</a>  		</li>
				<li>
			  
          <a href="/rijtesten/crossover/37683-rijtest-toyota-c-hr-2017">Rijtest: Toyota C-HR (2017)</a>  		</li>
				<li>
			  
          <a href="/rijtesten/varia/37875-motofans-bmw-g-310-r-2017">Motofans: BMW G 310 R (2017)</a>  		</li>
				<li>
			  
          <a href="/rijtesten/hatchback/37840-rijtest-nissan-micra-ig-t-90-2017">Rijtest: Nissan Micra IG-T 90 (2017)</a>  		</li>
				<li>
			  
          <a href="/rijtesten/sedan/37799-rijtest-alfa-romeo-giulia-quadrifoglio-2017">Rijtest: Alfa Romeo Giulia Quadrifoglio (2017)</a>  		</li>
		
	</ul>
					</div>

	</section>
	<!-- /block -->

	
	<!-- block -->
	<section class="block block-post-list">

		<header class="header title-heavy cf">
			<h1 class="title">Laatste reportages</h1>
			<a href="/reportages" class="btn-aside">Alle reportages</a>		</header>

		<div class="body list">
						
	<ul>

				<li>
			  
          <a href="/reportages/salons-events/37937-autofans-trok-met-de-nieuwe-ssangyong-rexton-los-door-kazachstan">Autofans trok met de nieuwe SsangYong Rexton los door Kazachstan (Deel1) </a>  		</li>
				<li>
			  
          <a href="/reportages/column/37933-column-yw-ik-beken-ik-heb-keuzestress">Column YW: Ik beken, ik heb keuzestress</a>  		</li>
				<li>
			  
          <a href="/reportages/column/37718-gastbijdrage-op-bezoek-bij-het-mazda-design-centre-europe">Gastbijdrage: op bezoek bij het Mazda Design Centre Europe</a>  		</li>
				<li>
			  
          <a href="/reportages/fotoshoots/37694-dit-lekkers-viel-er-te-bespeuren-op-de-silvretta-classic-2017">Dit lekkers viel er te bespeuren op de Silvretta Classic 2017</a>  		</li>
				<li>
			  
          <a href="/reportages/varia/37584-op-stap-met-de-mini-countryman-en-zijn-daktent">Op stap met de MINI Countryman en zijn daktent</a>  		</li>
		
	</ul>
					</div>

	</section>
	<!-- /block -->

	
	<!-- block -->
	<section class="block block-post-list">

		<header class="header title-heavy cf">
			<h1 class="title">Laatste nieuws</h1>
			<a href="/nieuws" class="btn-aside">Alle nieuws</a>		</header>

		<div class="body list">
						
	<ul>

				<li>
			  
          <a href="/nieuws/geruchten/37943-skoda-veeleisend-voor-hun-elektrisch-voertuig">Skoda veeleisend voor hun elektrisch voertuig</a>  		</li>
				<li>
			  
          <a href="/nieuws/geruchten/37946-sjoemelde-audi-met-chassisnummers">Sjoemelde Audi met chassisnummers?</a>  		</li>
				<li>
			  
          <a href="/nieuws/officieel/37945-mercedes-stoomt-s-klasse-cabrio-facelift-klaar-voor-iaa">Mercedes stoomt S-Klasse Cabrio facelift klaar voor IAA</a>  		</li>
				<li>
			  
          <a href="/nieuws/officieel/37940-volkswagen-t-roc-king-free-world-officieel">Volkswagen T-Roc: King in a free world? [officieel]</a>  		</li>
				<li>
			  
          <a href="/nieuws/officieel/37936-audi-hernoemt-compleet-motorengamma-creeert-chaos">Audi hernoemt compleet motorengamma, creëert chaos</a>  		</li>
		
	</ul>
					</div>

	</section>
	<!-- /block -->
            </div>
            
          </div>
          <!-- /col sidebar -->
          
        </div>

                <!-- skyscraper region -->
        <div class="skyscraper">
          
	
	<section class="block block-banner">
		<div id="dfp-ad-skynet_scyscraper-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-skynet_scyscraper" class="dfp-tag-wrapper">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-skynet_scyscraper");
    });
  </script>
</div>
</div>	</section>        </div>
        <!-- /skyscraper region -->
        
      </div>
      <!-- /wrapper -->

    </div>
    <!-- /content -->

    <!-- footer -->
    <div id="footer">

      <!-- footer nav -->
      <div class="footer-nav">

        <div class="cf">

          <a class="btn-top" href="#top">Naar boven</a>

          <!-- breadcrumb -->
          <nav class="breadcrumb">

                        <p>
              <span class="accessibility">U bent hier:</span><a href="/autofans-al-het-autonieuws-en-meer">Home</a> <span>&rsaquo;</span> <a href="/reportages">Uitlaatklep</a> <span>&rsaquo;</span> <a href="/reportages/salons-events">Salons &amp; Events</a> <span>&rsaquo;</span> Autofans trok met de nieuwe SsangYong Rexton los door Kazachstan (Deel1)             </p>
            
          </nav>
          <!-- /breadcrumb -->

        </div>

      </div>
      <!-- /footer nav -->

      <!-- posts -->
      <aside class="wrapper cf latest-content">

        <!-- latest posts -->
        <section class="col col-3 latest-posts">
          <h1 class="title title-heavy"><a href="/">Laatst gepost</a></h1>
          <div class="body">
            
	
		
	<ul>

				<li>
			  
          <a href="/reportages/salons-events/37937-autofans-trok-met-de-nieuwe-ssangyong-rexton-los-door-kazachstan"><span class="label">Reportage</span><span class="accessibility">:</span> Autofans trok met de nieuwe SsangYong Rexton los door Kazachstan (Deel1) </a>  		</li>
				<li>
			  
          <a href="/nieuws/geruchten/37943-skoda-veeleisend-voor-hun-elektrisch-voertuig"><span class="label">Nieuws</span><span class="accessibility">:</span> Skoda veeleisend voor hun elektrisch voertuig</a>  		</li>
				<li>
			  
          <a href="/nieuws/geruchten/37946-sjoemelde-audi-met-chassisnummers"><span class="label">Nieuws</span><span class="accessibility">:</span> Sjoemelde Audi met chassisnummers?</a>  		</li>
				<li>
			  
          <a href="/nieuws/officieel/37945-mercedes-stoomt-s-klasse-cabrio-facelift-klaar-voor-iaa"><span class="label">Nieuws</span><span class="accessibility">:</span> Mercedes stoomt S-Klasse Cabrio facelift klaar voor IAA</a>  		</li>
				<li>
			  
          <a href="/nieuws/officieel/37940-volkswagen-t-roc-king-free-world-officieel"><span class="label">Nieuws</span><span class="accessibility">:</span> Volkswagen T-Roc: King in a free world? [officieel]</a>  		</li>
		
	</ul>
	          </div>
        </section>
        <!-- /latest posts -->

        <!-- media -->
        <div class="col col-4 latest-media">

          <section class="latest-video">
            <h1 class="title title-heavy"><a href="/videos">Video's</a></h1>
            <div class="body">
              
	
		
	<ul class="cf">

				<li>
			  
          <a href="/videos/fun/37944-wie-heeft-de-snelste-hete-hatch"><img src="http://www.autofans.be/sites/default/files/styles/media_footer/public/media/2018-audi-rs3-drag-races-a45-amg-new-civic-type-r-focus-rs-and-golf-r-119833_1.jpg?itok=KKYWgYp4" alt="dragrace" title="Dragrace Hot Hatch" /></a>  		</li>
				<li>
			  
          <a href="/videos/videotips/37932-ken-block-speelt-het-zand-terrakhana"><img src="http://www.autofans.be/sites/default/files/styles/media_footer/public/media/2017/Video/vide-terrakhana.jpg?itok=enxZte1N" alt="Video-Terrakhana" title="Video-Terrakhana" /></a>  		</li>
				<li>
			  
          <a href="/videos/videotips/37917-diy-rally-style-dash"><img src="http://www.autofans.be/sites/default/files/styles/media_footer/public/media/video-dashboard-flock.jpg?itok=0zqCC2aB" alt="video-dashboard-flock" title="video-dashboard-flock" /></a>  		</li>
		
	</ul>
	            </div>
          </section>

          <section class="latest-photos">
            <h1 class="title title-heavy"><a href="/fotos">Foto's</a></h1>
            <div class="body">
              
	
		
	<ul class="cf">

				<li>
			  
          <a href="/fotos/varia/37942-ssangyong-rexton-trans-eurasia-trail-deel-2"><img src="http://www.autofans.be/sites/default/files/styles/media_footer/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_2-1001.jpg?itok=6TF1nuju" alt=" ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_2" title=" ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_2" /></a>  		</li>
				<li>
			  
          <a href="/fotos/officieel/37939-volkswagen-t-roc-officieel"><img src="http://www.autofans.be/sites/default/files/styles/media_footer/public/media/2017/Volkswagen/anderefotos/volkswagen-t-roc-official-2017_6.jpg?itok=62mMYgzL" alt=" volkswagen-t-roc-official-2017" title="Volkswagen T-Roc (officieel)" /></a>  		</li>
				<li>
			  
          <a href="/fotos/varia/37938-ssangyong-rexton-trans-eurasia-trail-deel-1"><img src="http://www.autofans.be/sites/default/files/styles/media_footer/public/media/Varia-3/ssangyongTET/ssangyong_rexton_trans_eurasia_trail_almaty_to_astana_deel_1-1038.jpg?itok=87La_Gbu" alt="SsangYong-Rexton-Trans-Eurasia-Trail-Deel-1" title="SsangYong Rexton Trans Eurasia Trail Deel 1" /></a>  		</li>
		
	</ul>
	            </div>
          </section>

        </div>
        <!-- /media -->

      </aside>
      <!-- /posts -->

      <!-- inner footer -->
      <footer>

        <!-- wrapper -->
        <div class="wrapper cf">

          <section class="col col-1">
            <h1 class="title title-heavy">Secties</h1>
            <div class="body">
              <nav class="primary-nav">
                <ul><li class="menu-387 first"><a href="/" title="">Home</a></li>
<li class="menu-340"><a href="/nieuws">Nieuws</a></li>
<li class="menu-370"><a href="/rijtesten">Rijtesten</a></li>
<li class="menu-366 active-trail"><a href="/reportages" title="" class="active-trail">Uitlaatklep</a></li>
<li class="menu-421"><a href="/fotos">Foto&#039;s</a></li>
<li class="menu-425"><a href="/videos">Video&#039;s</a></li>
<li class="menu-486 last"><a href="/merken">Merken</a></li>
</ul>              </nav>
            </div>
          </section>

          <section class="col col-1">
            <h1 class="title title-heavy">Automerken</h1>
            <div class="body">
              <nav class="brand-nav">
                
		
	<ul>

				<li>
			  
          <a href="/merken/alfa-romeo">Alfa romeo</a>  		</li>
				<li>
			  
          <a href="/merken/audi">Audi</a>  		</li>
				<li>
			  
          <a href="/merken/bmw">Bmw</a>  		</li>
				<li>
			  
          <a href="/merken/chevrolet">Chevrolet</a>  		</li>
				<li>
			  
          <a href="/merken/citroen">Citroën</a>  		</li>
				<li>
			  
          <a href="/merken/dacia">Dacia</a>  		</li>
				<li>
			  
          <a href="/merken/fiat">Fiat</a>  		</li>
				<li>
			  
          <a href="/merken/ford">Ford</a>  		</li>
				<li>
			  
          <a href="/merken/honda">Honda</a>  		</li>
				<li>
			  
          <a href="/merken/hyundai">Hyundai</a>  		</li>
				<li>
			  
          <a href="/merken/jaguar">Jaguar</a>  		</li>
				<li>
			  
          <a href="/merken/kia">Kia</a>  		</li>
				<li>
			  
          <a href="/merken/lancia">Lancia</a>  		</li>
				<li>
			  
          <a href="/merken/land-rover">Land Rover</a>  		</li>
				<li>
			  
          <a href="/merken/lexus">Lexus</a>  		</li>
				<li>
			  
          <a href="/merken/mazda">Mazda</a>  		</li>
				<li>
			  
          <a href="/merken/mercedes">Mercedes</a>  		</li>
				<li>
			  
          <a href="/merken/mini">Mini</a>  		</li>
				<li>
			  
          <a href="/merken/mitsubishi">Mitsubishi</a>  		</li>
				<li>
			  
          <a href="/merken/nissan">Nissan</a>  		</li>
				<li>
			  
          <a href="/merken/opel">Opel</a>  		</li>
				<li>
			  
          <a href="/merken/peugeot">Peugeot</a>  		</li>
				<li>
			  
          <a href="/merken/renault">Renault</a>  		</li>
				<li>
			  
          <a href="/merken/seat">Seat</a>  		</li>
				<li>
			  
          <a href="/merken/skoda">Skoda</a>  		</li>
				<li>
			  
          <a href="/merken/ssangyong">Ssangyong</a>  		</li>
				<li>
			  
          <a href="/merken/subaru">Subaru</a>  		</li>
				<li>
			  
          <a href="/merken/suzuki">Suzuki</a>  		</li>
				<li>
			  
          <a href="/merken/toyota">Toyota</a>  		</li>
				<li>
			  
          <a href="/merken/volkswagen">Volkswagen</a>  		</li>
				<li>
			  
          <a href="/merken/volvo">Volvo</a>  		</li>
		
	</ul>
	              </nav>
            </div>
          </section>

          <section class="col col-1">
            <h1 class="title title-heavy">Volg ons</h1>
            <div class="body">
              <div class="social-nav">
                
  <ul>
    <li>
      <a href="https://twitter.com/autofans"><i class="btn-social twitter"></i> <span>Twitter</span></a>
    </li>
    <li>
      <a href="http://www.facebook.com/Autofans.be"><i class="btn-social facebook"></i> <span>Facebook</span></a>
    </li>
    <li>
      <a href="https://plus.google.com/117538821492615609051"><i class="btn-social google"></i> <span>Google+</span></a>
    </li>
    <li>
      <a href="http://www.pinterest.com/autofans"><i class="btn-social pinterest"></i> <span>Pinterest</span></a>
    </li>
    <li>
      <a href="/rss.xml"><i class="btn-social rss"></i> <span>RSS</span></a>
    </li>
  </ul>
              </div>
            </div>
          </section>

          <section class="col col-4">
            <h1 class="title title-heavy">Autofans</h1>
            <div class="body">
              
	<nav class="af-nav">
	<ul>
		<li><a href="/over-autofans"><i class="icon icon-people"></i> Over autofans</a></li>
				<li><a href="/contact"><i class="icon icon-mail"></i> Contact</a></li>
	</ul>
</nav>            </div>
          </section>

        </div>
        <!-- /wrapper -->

        <!-- bottom -->
        <div class="bottom">

          <!-- wrapper -->
          <div class="cf">

            <div class="copyright">
              &copy; 2017 Autofans.be <span>/</span>
              <a href="/disclaimer">Disclaimer</a>
            </div>

            <div class="partners">
                            <a href="http://www.clearmedia.be/" class="clearmedia">Hosting <strong>ClearMedia</strong></a>
            </div>

            <div class="metriweb">
                            <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
                                <img alt="CIM" src="/sites/all/themes/autofans/images/assets/cim.png">
                            </a>
            </div>

          </div>
          <!-- /wrapper -->

        </div>
        <!-- /bottom -->

      </footer>
      <!-- inner footer -->

    </div>
    <!-- /footer -->

  </div>
  <!-- /container -->

  
  <script type="text/javascript" src="http://www.autofans.be/sites/default/files/js/js_6E6RM7_m-zPHU3eikKSAhkeru76htVVMfoazNbCxZeQ.js"></script>
  <!-- /scripts -->

  <!--[if lt IE 7 ]>
  <script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
  <script>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
  <![endif]-->

    <!-- CIM Internet Study -->
        <script type="text/javascript" src="/sites/all/themes/autofans/js/cim/spring.js"></script>
        <script type="text/javascript">
            // var sp_e0 = {
            //     "s": "autofans",
            //     "cp": "si_autofans/si_carmoto",
            //     "lang": "NL",
            //     "url": document.location.href
            // }
            // spring.c(sp_e0);
        </script>
        <!-- /CIM Internet Study -->

</body>
</html>
