<!DOCTYPE HTML>
<!--[if lt IE 7 ]> <html lang="nl" class="no-js ie6" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if IE 7 ]>    <html lang="nl" class="no-js ie7" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if IE 8 ]>    <html lang="nl" class="no-js ie8" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if IE 9 ]>    <html lang="nl" class="no-js ie9" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if IEMobile]> <html lang="nl" class="no-js ie7" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="nl" class="no-js" xmlns:og="http://opengraphprotocol.org/schema/"> <!--<![endif]-->
<head>
  <title>Vraag: &#039;Oude&#039; F-Type met V6 of nieuwe met viercilinder? | Autofans</title>

  <!-- meta -->
  <meta charset="utf-8">
  <meta http-equiv="cleartype" content="on">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="google-site-verification" content="Pf9CLNYJlpvvOXuFoyUyleKozBxyJ-P2u_amJSt50FQ" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  
  <link rel="canonical" href="/nieuws/vraag/37230-vraag-oude-f-type-met-v6-nieuwe-met-viercilinder" />
<link rel="shortlink" href="/node/37230" />
<meta name="description" content="Hommeles in sportwagenland, want Jaguar lepelt een viercilinder in de F-Type. Waardoor dé typische autofansvraag zich aandient. leg je 57.000 euro neer voor het gloednieuwe model, of ga je met dat geld de tweedehandszoekertjes af voor een prefacelift exemplaar met V6 onder de kap." />
<meta property="og:description" content="Hommeles in sportwagenland, want Jaguar lepelt een viercilinder in de F-Type. Waardoor dé typische autofansvraag zich aandient. leg je 57.000 euro neer voor het gloednieuwe model, of ga je met dat geld de tweedehandszoekertjes af voor een prefacelift exemplaar met V6 onder de kap." />
<meta property="og:title" content="Vraag: &#039;Oude&#039; F-Type met V6 of nieuwe met viercilinder?" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.autofans.be/sites/all/themes/autofans/images/assets/logo.png" />
<meta property="og:url" content="http://www.autofans.be/nieuws/vraag/37230-vraag-oude-f-type-met-v6-nieuwe-met-viercilinder" />
<meta property="og:site_name" content="Autofans" />

  <!-- shortcut icons -->
  <link rel="shortcut icon" href="/sites/all/themes/autofans/images/icons/fav.ico">

  <!-- apple stuff -->
  <link rel="apple-touch-icon-precomposed" sizes="57x57"   href="/sites/all/themes/autofans/images/icons/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72"   href="/sites/all/themes/autofans/images/icons/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/sites/all/themes/autofans/images/icons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/sites/all/themes/autofans/images/icons/apple-touch-icon-144x144.png">
  <meta name="apple-mobile-web-app-capable" content="yes" />
  <meta name="apple-mobile-web-app-status-bar-style" content="black">

  <!-- stylesheets -->
  <link type="text/css" rel="stylesheet" href="http://www.autofans.be/sites/default/files/css/css_mGV5TcVWbR7gyohzn9HK3I5njyR9dhdYPZqNNZD1TA0.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.autofans.be/sites/default/files/css/css_wKabfGHRzxETNP_Hy3XoO3LJolvGAd4gehs-mEtRzgs.css" media="all" />
<link type="text/css" rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.autofans.be/sites/default/files/css/css_dTdRzecaqEEbwktC21Bu2w7I5aqV09urPhYhaxRLJnU.css" media="all" />

  <!-- modernizr -->
  <script src="/sites/all/themes/autofans/js/libs/modernizr.3.3.1-full.min.js"></script>

  <!-- typekit -->
  <script async src="//use.typekit.net/hdv4euq.js" onload="try{Typekit.load();}catch(e){}"></script>

  <!--[if IE]>
  <link rel="stylesheet" href="/sites/all/themes/autofans/css/ie.css"/>
  <![endif]-->
  <!--[if lt IE 9]>
  <script src="/sites/all/themes/autofans/js/libs/nwmatcher.js"></script>
  <script src="/sites/all/themes/autofans/js/libs/selectivizr.js"></script>
  <script src="/sites/all/themes/autofans/js/libs/respond.min.js"></script>
  <![endif]-->

  <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-12335424-1', 'auto');
        ga('send', 'pageview');
    </script>
  <!-- /Google Analytics -->

    <!-- Hotjar Tracking Code for http://www.autofans.be -->
    <script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:128041,hjsv:5};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
    </script>
    <!-- Hotjar Tracking Code -->

    <!-- scripts -->
  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.5.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.autofans.be/sites/default/files/js/js_PdiuypZMI8o81AYEdTHwjRslVPEF69JFzr7Y9sMWt4s.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];/*(function() {
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
       var useSSL = "https:" == document.location.protocol;
       gads.src = (useSSL ? "https:" : "http:") +
       "//www.googletagservices.com/tag/js/gpt.js";
       var node = document.getElementsByTagName("script")[0];
       node.parentNode.insertBefore(gads, node);
})();*/

       googletag.cmd.push(function() {
               googletag.pubads().enableSyncRendering();
       });


//--><!]]>
</script>
<script type="text/javascript" src="http://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://www.autofans.be/sites/default/files/js/js_Cyc-lC6ixML6RkS4RmBegmTl-vUp8PtXmSZmSGOtAFQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.defineSlot("/7195/Autofans_nl", [[1005, 130], [970, 250], [728, 90], [840, 150], [840, 250]], "dfp-ad-skynet_leaderbord")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript" src="http://www.autofans.be/sites/default/files/js/js_H7q2xORKmR9AN8Qx5spKEIBp7R_wG2apAswJoCUZY7I.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.defineSlot("/7195/Autofans_nl", [[300, 250], [300, 600]], "dfp-ad-skynet_imo")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.defineSlot("/7195/Autofans_nl", [[300, 250], [300, 600]], "dfp-ad-imu_right_under")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.defineSlot("/7195/Autofans_nl", [120, 600], "dfp-ad-skynet_scyscraper")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript" src="http://www.autofans.be/sites/default/files/js/js_4TpWCh40lU_pJIq8sJAOIuLK-TvEO3YbKpkrhab_uoY.js"></script>
<script type="text/javascript" src="http://www.autofans.be/sites/default/files/js/js_-KMRYFSAuPCAZPTHjs06g8GW9crzjUphwOBol9OT4kI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
});
googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript" src="http://www.autofans.be/sites/default/files/js/js_-VS_nd3BD6n7cdyO8HoVuMnwB4L422h5qmVTe_Oed4U.js"></script>
<script type="text/javascript" src="http://www.autofans.be/sites/default/files/js/js_U3AmX6aDMwEOPqzMnzQdPi_yXAzga0DJ-fPaiZodGOE.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"autofans","theme_token":"_P884p8sQrjg_0BuqMB98w068tupLoywKHAWz2h5j4k","js":{"sites\/all\/modules\/clientside_validation\/clientside_validation.ie8.js":1,"sites\/all\/modules\/clientside_validation\/clientside_validation.js":1,"https:\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.5.2\/jquery.min.js":1,"0":1,"misc\/jquery.once.js":1,"1":1,"http:\/\/www.googletagservices.com\/tag\/js\/gpt.js":1,"misc\/drupal.js":1,"2":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"3":1,"4":1,"5":1,"misc\/states.js":1,"sites\/all\/modules\/autofans_megamenu\/js\/autofans_megamenu.js":1,"6":1,"public:\/\/languages\/nl_vPrvyOt48PLkhDJK1MnfTHwD1y0uImQ6O6I5-nkeiJ0.js":1,"sites\/all\/modules\/clientside_validation\/jquery-validate\/jquery.validate.js":1,"sites\/all\/modules\/autofans_brand_cta\/js\/autofans_brand_cta.js":1,"modules\/filter\/filter.js":1,"sites\/all\/modules\/mollom\/mollom.js":1,"sites\/all\/themes\/autofans\/js\/plugins.js":1,"sites\/all\/themes\/autofans\/js\/autofans\/autofans.js":1,"sites\/all\/themes\/autofans\/js\/autofans\/autofans.settings.js":1,"sites\/all\/themes\/autofans\/js\/autofans\/autofans.global.js":1,"sites\/all\/themes\/autofans\/js\/autofans\/autofans.comments.js":1,"sites\/all\/themes\/autofans\/js\/autofans\/autofans.gallery.js":1,"sites\/all\/themes\/autofans\/js\/autofans\/autofans.mobileNav.js":1,"sites\/all\/themes\/autofans\/js\/autofans\/autofans.ads.js":1,"sites\/all\/themes\/autofans\/js\/autofans\/autofans.filters.js":1,"sites\/all\/themes\/autofans\/js\/autofans\/autofans.brochure.js":1,"sites\/all\/themes\/autofans\/js\/script.js":1},"css":{"sites\/all\/modules\/autofans_megamenu\/css\/autofans_megamenu.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/mollom\/mollom.css":1,"sites\/all\/modules\/autofans_brand_cta\/css\/autofans_brand_cta_style.css":1,"sites\/all\/modules\/field_group\/field_group.field_ui.css":1,"\/\/maxcdn.bootstrapcdn.com\/font-awesome\/4.3.0\/css\/font-awesome.min.css":1,"sites\/all\/themes\/autofans\/css\/style.css":1}},"currentUser":0,"autofansMegaMenu":{"menu":[{"mlid":"387","title":"Home","path":"\u003Cfront\u003E"},{"mlid":"340","title":"Nieuws","path":"nieuws"},{"mlid":"370","title":"Rijtesten","path":"rijtesten"},{"mlid":"366","title":"Uitlaatklep","path":"reportages"},{"mlid":"421","title":"Foto\u0027s","path":"fotos"},{"mlid":"425","title":"Video\u0027s","path":"videos"},{"mlid":"486","title":"Merken","path":"merken"},{"mlid":"521","title":"[type] Nieuwsbericht (menu position rule)","path":"menu-position\/1"},{"mlid":"522","title":"[type] Reportage (menu position rule)","path":"menu-position\/2"},{"mlid":"523","title":"[type] Rijtest (menu position rule)","path":"menu-position\/3"},{"mlid":"524","title":"[type] Fotogalerij (menu position rule)","path":"menu-position\/4"},{"mlid":"525","title":"[type] Video (menu position rule)","path":"menu-position\/5"},{"mlid":"526","title":"[type]\u00a0Merk (menu position rule)","path":"menu-position\/6"}]},"states":{"#edit-s":{"visible":{":input[name=\u0022options[operator]\u0022],dummy-empty":{"!value":"empty"},":input[name=\u0022options[operator]\u0022],dummy-not-empty":{"!value":"not empty"}}}},"clientsideValidation":{"forms":{"views-exposed-form-zoeken-page":{"errorPlacement":"5","general":{"errorClass":"error","wrapper":"li","validateTabs":0,"scrollTo":1,"scrollSpeed":"1000","disableHtml5Validation":1,"validateOnBlur":"0","validateOnBlurAlways":"0","validateOnKeyUp":"0","validateOnSubmit":"1","showMessages":"0","errorElement":"label"},"rules":{"s":{"maxlength":128,"messages":{"maxlength":"\u0026ldquo;s\u0026rdquo; field has to have maximum 128 values."}}}}},"general":{"usexregxp":0},"groups":{"views-exposed-form-zoeken-page":{}}}});
//--><!]]>
</script>


    <script>
        var trackOutboundLink = function(url) {
            ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
                function () {
                    //noop
                    //document.location = url;
                }
            });
        }
    </script>
</head>

<body>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nXCb8.Oqw.isHUapuoJltMRp.jz_VyOERXCaknZIjb..f7';
var pp_gemius_extraparameters = new Array('lan=NL');

// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

  <!-- facebook share -->
<!--  <div id="fb-root"></div>-->
<!--  <script>-->
<!--    window.fbAsyncInit = function() {-->
<!--      FB.init({-->
<!--        appId      : '124145527762238', // App ID-->
<!--        status     : true, // check login status-->
<!--        cookie     : true, // enable cookies to allow the server to access the session-->
<!--        xfbml      : true  // parse XFBML-->
<!--      });-->
<!--    };-->
<!--    // Load the SDK Asynchronously-->
<!--    (function(d){-->
<!--      var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];-->
<!--      if (d.getElementById(id)) {return;}-->
<!--      js = d.createElement('script'); js.id = id; js.async = true;-->
<!--      js.src = "//connect.facebook.net/en_US/all.js";-->
<!--      ref.parentNode.insertBefore(js, ref);-->
<!--    }(document));-->
<!--  </script>-->
  <!-- /facebook share -->

  
  

  <!-- container -->
  <div id="container" class="offset-right nieuws">

    <!-- header -->
    <div id="header">

      <!-- inner header -->
      <header class="wrapper">

        <!-- logo + leaderboard or sponsored header -->
        
	
	<!-- logo -->
		<span id="logo">
		<a href="/">Autofans</a>
	</span>
		<!-- /logo -->

	<section class="block block-banner">
		<div id="dfp-ad-skynet_leaderbord-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-skynet_leaderbord" class="dfp-tag-wrapper">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-skynet_leaderbord");
    });
  </script>
</div>
</div>	</section>        <!-- /logo + leaderboard or sponsored header -->

        <!-- primary nav -->
        <nav class="primary-nav">
          <ul class="cf"><li class="menu-387 first"><a href="/" title="">Home</a></li>
<li class="menu-340 active-trail"><a href="/nieuws" class="active-trail">Nieuws</a></li>
<li class="menu-370"><a href="/rijtesten">Rijtesten</a></li>
<li class="menu-366"><a href="/reportages" title="">Uitlaatklep</a></li>
<li class="menu-421"><a href="/fotos">Foto&#039;s</a></li>
<li class="menu-425"><a href="/videos">Video&#039;s</a></li>
<li class="menu-486 last"><a href="/merken">Merken</a></li>
</ul>          
	<div id="autofans-megamenu-wrapper">
	<div id="autofans-megamenu">
					<section class="mega-menu mega-menu-340 hidden">
									<div id="block-views-nieuws-categorieen-block" class="block block-views">

    <h2>nieuws categorieen</h2>
  
  <div class="content">
    
		  <div class="views-row views-row-1 views-row-odd views-row-first">
    <a href="/nieuws/autosalons">
  
  <div class="views-field views-field-name">        <span class="field-content">Autosalons</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">1788</span>  </div></a>  </div>
  <div class="views-row views-row-2 views-row-even">
    <a href="/nieuws/concept-cars">
  
  <div class="views-field views-field-name">        <span class="field-content">Concept cars</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">590</span>  </div></a>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <a href="/nieuws/fun">
  
  <div class="views-field views-field-name">        <span class="field-content">Fun</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">1469</span>  </div></a>  </div>
  <div class="views-row views-row-4 views-row-even">
    <a href="/nieuws/geruchten">
  
  <div class="views-field views-field-name">        <span class="field-content">Geruchten</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">549</span>  </div></a>  </div>
  <div class="views-row views-row-5 views-row-odd">
    <a href="/nieuws/officieel">
  
  <div class="views-field views-field-name">        <span class="field-content">Officieel</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">3269</span>  </div></a>  </div>
  <div class="views-row views-row-6 views-row-even">
    <a href="/nieuws/overheid">
  
  <div class="views-field views-field-name">        <span class="field-content">Overheid</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">462</span>  </div></a>  </div>
  <div class="views-row views-row-7 views-row-odd">
    <a href="/nieuws/quiz">
  
  <div class="views-field views-field-name">        <span class="field-content">Quiz</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">15</span>  </div></a>  </div>
  <div class="views-row views-row-8 views-row-even">
    <a href="/nieuws/racerij-f1">
  
  <div class="views-field views-field-name">        <span class="field-content">Racerij &amp; F1</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">683</span>  </div></a>  </div>
  <div class="views-row views-row-9 views-row-odd">
    <a href="/nieuws/spyshots">
  
  <div class="views-field views-field-name">        <span class="field-content">Spyshots</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">668</span>  </div></a>  </div>
  <div class="views-row views-row-10 views-row-even">
    <a href="/nieuws/tuning">
  
  <div class="views-field views-field-name">        <span class="field-content">Tuning</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">855</span>  </div></a>  </div>
  <div class="views-row views-row-11 views-row-odd">
    <a href="/nieuws/varia">
  
  <div class="views-field views-field-name">        <span class="field-content">Varia</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">5648</span>  </div></a>  </div>
  <div class="views-row views-row-12 views-row-even">
    <a href="/nieuws/videotips">
  
  <div class="views-field views-field-name">        <span class="field-content">Videotips</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">1036</span>  </div></a>  </div>
  <div class="views-row views-row-13 views-row-odd views-row-last">
    <a href="/nieuws/vraag">
  
  <div class="views-field views-field-name">        <span class="field-content">Vraag?</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">65</span>  </div></a>  </div>
	  </div>
</div>
									<div id="block-views-nieuws-meest-gelezen-nieuws-block" class="block block-views">

    <h2>Meest gelezen nieuws vandaag</h2>
  
  <div class="content">
    
		  <div class="views-row views-row-1 views-row-odd views-row-first">
    <article class="article-megamenu view-mode-megamenu">
  <a href="/nieuws/officieel/37224-officieel-jaguar-f-type-aan-de-viercilinder-2017">
    <section class="left-group image">
        
			<img src="http://www.autofans.be/sites/default/files/styles/mega-menu/public/media/2017/Jaguar/anderefotos/jaguar-f-type-4cil-2017_02.jpg" alt="jaguar-f-type-4cil-2017_02" title="jaguar f type 4cil 2017 02" />	    </section>
    <section class="right-group content">
      <h3 class="title">Officieel: Jaguar F-Type aan de viercilinder (2017)</h3>
      <p class="meta">
        <time class="date item" datetime="2017-04-12">
          <i class="icon icon-calendar"></i>  12/04/2017        </time>
        <span class="time item">
          <i class="icon icon-clock"></i> 10:53        </span>
        <span class="author item">
          <i class="icon icon-write"></i>
                  </span>
        <span class="comments-counter item">
          <i class="icon icon-balloons"></i>
          2 <span class="accessibility">reacties</span>
        </span>
      </p>
    </section>
  </a>
</article>  </div>
  <div class="views-row views-row-2 views-row-even">
    <article class="article-megamenu view-mode-megamenu">
  <a href="/nieuws/officieel/37225-officieel-dodge-challenger-demon-de-snelste-2017">
    <section class="left-group image">
        
			<img src="http://www.autofans.be/sites/default/files/styles/mega-menu/public/media/2017/Dodge/anderefotos/dodge-challenger-demon-2017_01.jpeg" alt="dodge-challenger-demon-2017_01" title="dodge challenger demon 2017 01" />	    </section>
    <section class="right-group content">
      <h3 class="title">Officieel: Dodge Challenger Demon is de snelste (2017)</h3>
      <p class="meta">
        <time class="date item" datetime="2017-04-12">
          <i class="icon icon-calendar"></i>  12/04/2017        </time>
        <span class="time item">
          <i class="icon icon-clock"></i> 11:23        </span>
        <span class="author item">
          <i class="icon icon-write"></i>
                  </span>
        <span class="comments-counter item">
          <i class="icon icon-balloons"></i>
          0 <span class="accessibility">reacties</span>
        </span>
      </p>
    </section>
  </a>
</article>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <article class="article-megamenu view-mode-megamenu">
  <a href="/nieuws/concept-cars/37222-skoda-karoq-wordt-mini-kodiaq">
    <section class="left-group image">
        
			<img src="http://www.autofans.be/sites/default/files/styles/mega-menu/public/media/2017/Skoda/anderefotos/skoda-koraq2.jpg" alt="skoda-karoq" title="Skoda Karoq" />	    </section>
    <section class="right-group content">
      <h3 class="title">Skoda Karoq wordt mini-Kodiaq</h3>
      <p class="meta">
        <time class="date item" datetime="2017-04-12">
          <i class="icon icon-calendar"></i>  12/04/2017        </time>
        <span class="time item">
          <i class="icon icon-clock"></i> 09:45        </span>
        <span class="author item">
          <i class="icon icon-write"></i>
                  </span>
        <span class="comments-counter item">
          <i class="icon icon-balloons"></i>
          0 <span class="accessibility">reacties</span>
        </span>
      </p>
    </section>
  </a>
</article>  </div>
	  </div>
</div>
							</section>
					<section class="mega-menu mega-menu-370 hidden">
									<div id="block-views-rijtest-laatste-rijtesten-block" class="block block-views">

    <h2>Laatste rijtesten</h2>
  
  <div class="content">
    <div class="view view-rijtest-laatste-rijtesten view-id-rijtest_laatste_rijtesten view-display-id-block view-dom-id-614b55684c1b17b27cc57f85834f6fc4">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <article class="article-megamenu view-mode-megamenu">
  <a href="/rijtesten/sedan/37199-rijtest-mercedes-amg-e-63-s-2017">
    <section class="left-group image">
        
			<img src="http://www.autofans.be/sites/default/files/styles/mega-menu/public/media/2017/Mercedes/mercedes-amg-e63s-2017-autofans-foto-1000.jpg" alt="mercedes-amg-e63s-2017-autofans" title="mercedes-amg-e63s-2017-autofans" />	    </section>
    <section class="right-group content">
      <h3 class="title">Rijtest: Mercedes-AMG E 63 s (2017)</h3>
      <p class="meta">
        <time class="date item" datetime="2017-04-10">
          <i class="icon icon-calendar"></i>  10/04/2017        </time>
        <span class="time item">
          <i class="icon icon-clock"></i> 11:45        </span>
        <span class="author item">
          <i class="icon icon-write"></i>
                  </span>
        <span class="comments-counter item">
          <i class="icon icon-balloons"></i>
          5 <span class="accessibility">reacties</span>
        </span>
      </p>
    </section>
  </a>
</article>  </div>
  <div class="views-row views-row-2 views-row-even">
    <article class="article-megamenu view-mode-megamenu">
  <a href="/rijtesten/cabriolet/36957-rijtest-fiat-124-spider">
    <section class="left-group image">
        
			<img src="http://www.autofans.be/sites/default/files/styles/mega-menu/public/media/2017/Fiat/eigenfotos/fiat-124-spider-2017-rijtest-1.jpg" alt="" />	    </section>
    <section class="right-group content">
      <h3 class="title">Rijtest: Fiat 124 Spider</h3>
      <p class="meta">
        <time class="date item" datetime="2017-04-03">
          <i class="icon icon-calendar"></i>  03/04/2017        </time>
        <span class="time item">
          <i class="icon icon-clock"></i> 11:45        </span>
        <span class="author item">
          <i class="icon icon-write"></i>
                  </span>
        <span class="comments-counter item">
          <i class="icon icon-balloons"></i>
          0 <span class="accessibility">reacties</span>
        </span>
      </p>
    </section>
  </a>
</article>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <article class="article-megamenu view-mode-megamenu">
  <a href="/rijtesten/suv/36820-rijtest-audi-sq7-tdi-2017">
    <section class="left-group image">
        
			<img src="http://www.autofans.be/sites/default/files/styles/mega-menu/public/media/merken/audi/eigenfotos/audi_sq7_tdi_3.jpg" alt="audi_sq7_tdi" title="Rijtest: Audi SQ7 TDI" />	    </section>
    <section class="right-group content">
      <h3 class="title">Rijtest: Audi SQ7 TDI (2017)</h3>
      <p class="meta">
        <time class="date item" datetime="2017-03-30">
          <i class="icon icon-calendar"></i>  30/03/2017        </time>
        <span class="time item">
          <i class="icon icon-clock"></i> 10:45        </span>
        <span class="author item">
          <i class="icon icon-write"></i>
                  </span>
        <span class="comments-counter item">
          <i class="icon icon-balloons"></i>
          6 <span class="accessibility">reacties</span>
        </span>
      </p>
    </section>
  </a>
</article>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <p><a href="/rijtesten" class="btn btn-wide">Bekijk alle rijtesten</a></p>
    </div>
  
  
</div>  </div>
</div>
									<div id="block-views-rijtest-categorieen-block" class="block block-views">

    <h2>Type wagen</h2>
  
  <div class="content">
    
		  <div class="views-row views-row-1 views-row-odd views-row-first">
    <a href="/rijtesten/cabriolet">
  
  <div class="views-field views-field-name">        <span class="field-content">Cabriolet</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">60</span>  </div></a>  </div>
  <div class="views-row views-row-2 views-row-even">
    <a href="/rijtesten/coupe">
  
  <div class="views-field views-field-name">        <span class="field-content">Coupé</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">78</span>  </div></a>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <a href="/rijtesten/crossover">
  
  <div class="views-field views-field-name">        <span class="field-content">Crossover</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">64</span>  </div></a>  </div>
  <div class="views-row views-row-4 views-row-even">
    <a href="/rijtesten/hatchback">
  
  <div class="views-field views-field-name">        <span class="field-content">Hatchback</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">258</span>  </div></a>  </div>
  <div class="views-row views-row-5 views-row-odd">
    <a href="/rijtesten/mpv">
  
  <div class="views-field views-field-name">        <span class="field-content">MPV</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">64</span>  </div></a>  </div>
  <div class="views-row views-row-6 views-row-even">
    <a href="/rijtesten/sedan">
  
  <div class="views-field views-field-name">        <span class="field-content">Sedan</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">120</span>  </div></a>  </div>
  <div class="views-row views-row-7 views-row-odd">
    <a href="/rijtesten/stationcar">
  
  <div class="views-field views-field-name">        <span class="field-content">Stationcar</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">97</span>  </div></a>  </div>
  <div class="views-row views-row-8 views-row-even">
    <a href="/rijtesten/suv">
  
  <div class="views-field views-field-name">        <span class="field-content">SUV</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">122</span>  </div></a>  </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
    <a href="/rijtesten/varia">
  
  <div class="views-field views-field-name">        <span class="field-content">Varia</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">21</span>  </div></a>  </div>
	  </div>
</div>
									<div id="block-views-automerken-block" class="block block-views">

    <h2>Testen per merk</h2>
  
  <div class="content">
    
		  <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=68">Bmw</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=200">Volkswagen</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=168">Renault</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=60">Audi</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=104">Ford</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=140">Mercedes</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=152">Opel</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=114">Hyundai</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=150">Nissan</a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=83">Citroën</a></span>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=156">Peugeot</a></span>  </div>  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=182">Skoda</a></span>  </div>  </div>
  <div class="views-row views-row-13 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=101">Fiat</a></span>  </div>  </div>
  <div class="views-row views-row-14 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=122">Kia</a></span>  </div>  </div>
  <div class="views-row views-row-15 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=144">Mini</a></span>  </div>  </div>
  <div class="views-row views-row-16 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=194">Toyota</a></span>  </div>  </div>
  <div class="views-row views-row-17 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=137">Mazda</a></span>  </div>  </div>
  <div class="views-row views-row-18 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=202">Volvo</a></span>  </div>  </div>
  <div class="views-row views-row-19 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=190">Suzuki</a></span>  </div>  </div>
  <div class="views-row views-row-20 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=180">Seat</a></span>  </div>  </div>
  <div class="views-row views-row-21 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=130">Lexus</a></span>  </div>  </div>
  <div class="views-row views-row-22 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=51">Alfa romeo</a></span>  </div>  </div>
  <div class="views-row views-row-23 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=81">Chevrolet</a></span>  </div>  </div>
  <div class="views-row views-row-24 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=120">Jaguar</a></span>  </div>  </div>
  <div class="views-row views-row-25 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=188">Subaru</a></span>  </div>  </div>
  <div class="views-row views-row-26 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=111">Honda</a></span>  </div>  </div>
  <div class="views-row views-row-27 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=161">Porsche</a></span>  </div>  </div>
  <div class="views-row views-row-28 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=129">Land Rover</a></span>  </div>  </div>
  <div class="views-row views-row-29 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=121">Jeep</a></span>  </div>  </div>
  <div class="views-row views-row-30 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=145">Mitsubishi</a></span>  </div>  </div>
  <div class="views-row views-row-31 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=116">Infiniti</a></span>  </div>  </div>
  <div class="views-row views-row-32 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=186">Ssangyong</a></span>  </div>  </div>
	  </div>
</div>
							</section>
					<section class="mega-menu mega-menu-366 hidden">
									<div id="block-views-reportage-categorieen-block" class="block block-views">

    <h2>reportage categorieen</h2>
  
  <div class="content">
    
		  <div class="views-row views-row-1 views-row-odd views-row-first">
    <a href="/reportages/column">
  
  <div class="views-field views-field-name">        <span class="field-content">Column</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">0</span>  </div></a>  </div>
  <div class="views-row views-row-2 views-row-even">
    <a href="/reportages/fotoshoots">
  
  <div class="views-field views-field-name">        <span class="field-content">Fotoshoots</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">20</span>  </div></a>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <a href="/reportages/interviews">
  
  <div class="views-field views-field-name">        <span class="field-content">Interviews</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">36</span>  </div></a>  </div>
  <div class="views-row views-row-4 views-row-even">
    <a href="/reportages/klassiekers">
  
  <div class="views-field views-field-name">        <span class="field-content">Klassiekers</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">65</span>  </div></a>  </div>
  <div class="views-row views-row-5 views-row-odd">
    <a href="/reportages/salons-events">
  
  <div class="views-field views-field-name">        <span class="field-content">Salons &amp; Events</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">91</span>  </div></a>  </div>
  <div class="views-row views-row-6 views-row-even">
    <a href="/reportages/varia">
  
  <div class="views-field views-field-name">        <span class="field-content">Varia</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">99</span>  </div></a>  </div>
  <div class="views-row views-row-7 views-row-odd views-row-last">
    <a href="/reportages/vergeten-autos">
  
  <div class="views-field views-field-name">        <span class="field-content">Vergeten Auto&#039;s</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">101</span>  </div></a>  </div>
	  </div>
</div>
									<div id="block-views-reportages-meest-gelezen-reportages-block" class="block block-views">

    <h2>Meest gelezen reportages vandaag</h2>
  
  <div class="content">
    
		  <div class="views-row views-row-1 views-row-odd views-row-first">
    <article class="article-megamenu view-mode-megamenu">
  <a href="/reportages/salons-events/31676-bandentest-wij-gingen-op-pad-met-de-michelin-crossclimate">
    <section class="left-group image">
        
			<img src="http://www.autofans.be/sites/default/files/styles/mega-menu/public/media/varia/bandentest-michelin-crossclimate_header.jpg" alt=" bandentest-michelin-crossclimate" title="Michelin Cross Climate" />	    </section>
    <section class="right-group content">
      <h3 class="title">Bandentest: Wij gingen op pad met de Michelin CrossClimate </h3>
      <p class="meta">
        <time class="date item" datetime="2015-03-06">
          <i class="icon icon-calendar"></i>  06/03/2015        </time>
        <span class="time item">
          <i class="icon icon-clock"></i> 14:08        </span>
        <span class="author item">
          <i class="icon icon-write"></i>
                  </span>
        <span class="comments-counter item">
          <i class="icon icon-balloons"></i>
          47 <span class="accessibility">reacties</span>
        </span>
      </p>
    </section>
  </a>
</article>  </div>
  <div class="views-row views-row-2 views-row-even">
    <article class="article-megamenu view-mode-megamenu">
  <a href="/reportages/interviews/37148-sam-dejonghe-nam-ons-mee-voor-een-stevig-ritje-op-spa">
    <section class="left-group image">
        
			<img src="http://www.autofans.be/sites/default/files/styles/mega-menu/public/media/varia-2/SamSpaFranco/test-day-racb-national-team-spa-francorchamps-foto-1000.jpg" alt="sam-dejonghe-racer" title="sam-dejonghe-racer" />	    </section>
    <section class="right-group content">
      <h3 class="title">Sam Dejonghe nam ons mee voor een stevig ritje op Spa</h3>
      <p class="meta">
        <time class="date item" datetime="2017-03-29">
          <i class="icon icon-calendar"></i>  29/03/2017        </time>
        <span class="time item">
          <i class="icon icon-clock"></i> 10:45        </span>
        <span class="author item">
          <i class="icon icon-write"></i>
                  </span>
        <span class="comments-counter item">
          <i class="icon icon-balloons"></i>
          0 <span class="accessibility">reacties</span>
        </span>
      </p>
    </section>
  </a>
</article>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <article class="article-megamenu view-mode-megamenu">
  <a href="/reportages/salons-events/25516-special-100-jaar-mini-productie-oxford">
    <section class="left-group image">
        
			<img src="http://www.autofans.be/sites/default/files/styles/mega-menu/public/media/merken/mini/eigenfotos/mini_centenary_29.jpg" alt="Mini Leyland Seneffe - Centenary" title="Mini Leyland Seneffe - Centenary" />	    </section>
    <section class="right-group content">
      <h3 class="title">Special: 100 jaar Mini productie in Oxford</h3>
      <p class="meta">
        <time class="date item" datetime="2013-03-24">
          <i class="icon icon-calendar"></i>  24/03/2013        </time>
        <span class="time item">
          <i class="icon icon-clock"></i> 14:00        </span>
        <span class="author item">
          <i class="icon icon-write"></i>
                  </span>
        <span class="comments-counter item">
          <i class="icon icon-balloons"></i>
          7 <span class="accessibility">reacties</span>
        </span>
      </p>
    </section>
  </a>
</article>  </div>
	  </div>
</div>
							</section>
			</div>
</div>        </nav>
        <!-- /primary nav -->

        <!-- search -->
        
	<form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div>
	<nav class="search">
								<label class="accessibility" for="edit-s">Zoeken:</label>
						<input placeholder="Zoeken" type="text" id="edit-s" name="s" value="" size="30" maxlength="128" class="form-text" />		
		<input type="submit" id="edit-submit-zoeken" name="" value="Zoeken" class="form-submit" />	</nav>

</div></form>        <!-- /search -->

        
      </header>
      <!-- /inner header -->

      <!-- extra -->
      <div class="top-nav">

        <div class="wrapper">

          <nav class="secondary-nav">
            
            <a href="/" class="logo-small">
              <img src="/sites/all/themes/autofans/images/icons/logo-small.png" alt="">
            </a>
            
            <ul><li class="menu-829 first"><a href="/tags">Tags</a></li>
<li class="menu-484 last"><a href="/rss.xml" title="">RSS</a></li>
</ul>          </nav>

                    <nav class="user-nav  session-inactive">

                      
                        <ul>
                            <li><a href="/user/login?destination=node/37230">Aanmelden</a></li>
                            <li><a href="/user/register">Registreren</a></li>
                        </ul>

                      
          </nav>

        </div>

      </div>
      <!-- /extra -->

    </div>
    <!-- /header -->

    <!-- content -->
    <div id="content" role="main">

      <!-- breadcrumb -->
      <nav class="breadcrumb">

                <p class="wrapper">
          <span class="accessibility">U bent hier:</span><a href="/autofans-al-het-autonieuws-en-meer">Home</a> <span>&rsaquo;</span> <a href="/nieuws">Nieuws</a> <span>&rsaquo;</span> <a href="/nieuws/vraag">Vraag?</a> <span>&rsaquo;</span> Vraag: &#039;Oude&#039; F-Type met V6 of nieuwe met viercilinder?        </p>
        
      </nav>
      <!-- /breadcrumb -->

      <!-- wrapper -->
      <div class="wrapper">

        <div class="cf">

          <!-- col main -->
          <div class="col col-3 col-main">

            
            
	
	
	
	<!-- article -->
	<div class="article cf">
	
		<h1 class="title">Vraag: &#039;Oude&#039; F-Type met V6 of nieuwe met viercilinder?</h1>

		<article>
				
			<!-- header -->
			<header class="header">
	
								<div class="image">
					
			<img src="http://www.autofans.be/sites/default/files/styles/artikel_intro/public/media/2017/Jaguar/anderefotos/vraag-f-type-v6vsi4_02.jpg" alt="vraag-f-type-v6vsi4_02" title="vraag f type v6vsi4 02" />					</div>
					
				<div class="intro">
										
			<p>Hommeles in sportwagenland, want <a href="http://www.autofans.be/nieuws/officieel/37224-officieel-jaguar-f-type-aan-de-viercilinder-2017">Jaguar lepelt een viercilinder in de F-Type</a>. Waardoor dé typische autofansvraag zich aandient. leg je 57.000 euro neer voor het gloednieuwe model, of ga je met dat geld de tweedehandszoekertjes af voor een prefacelift exemplaar met V6 onder de kap.</p>
										</div>
	
			</header>
			<!-- /header -->
	
			<!-- content -->
			<div class="content col-2">
	
				
			<p>Dat las je goed, Jaguar vraagt 57.530 euro voor haar F-Type met 300 pk sterke viercilinder, een prijs die je al snel kan laten stijgen naar 66.000 euro wanneer je wat leuke opties aanvinkt. Nu goed, stel dat je tevreden bent met de instapper - en waarom ook niet, want: actieve sportuitlaat, xenon koplampen, sportzetels, navigatie en Meredian-stereo tekenen allemaal present - dan ben je dus nog geen 60.000 euro kwijt voor een nagelnieuwe F-Type met strakkere looks en een vriendeljik BIV-prijsje.</p>

<p>Tijd om de tweedehandsjes aan te vallen...</p>

<p>Daar zien we dat de alleen al in België er serieus wat pre-facelift exemplaren vallen te vinden van de F-Type. Logisch, gezien het model al mee gaat van 2014. Voor 57.000 euro hoef je evenwel niet te hopen op de V8-variant. Al kom je heus toe met de V6. Die kan je - veelal wit - vinden met nog geen 20.000 kilometer op de teller voor de prijs van de nieuwe viercilinder.</p>

<div class="image">
    <img alt="vraag-f-type-v6vsi4" title="vraag-f-type-v6vsi4" src="/sites/default/files/styles/artikel_body/public/media/2017/Jaguar/anderefotos/vraag-f-type-v6vsi4_01.jpg">
</div>

<p>Trekken we richting onze Oosterburen, dan wordt de <em>zak der keuze</em> nog wat aangevuld. Alleen, waag je het om een tweedehands F-Type te kopen?</p>

<p>Nu is het aan jullie; voor 57.000 euro:
<strong>De nieuwe met viercilinder, of toch het prefaceliftmodel met V6?</strong></p>
		
			</div>
			<!-- /content -->
	
			<!-- footer -->
			<footer class="footer">
	
				<!-- meta -->
				<section class="meta col-1">
					<time datetime="2017-04-12" class="item">
						<span class="label accessibility">Datum:</span>
						<i class="icon icon-calendar"></i>
						<span class="value">12/04/2017</span>
					</time>
	
					<div class="item">
						<span class="label accessibility">Tijdstip:</span>
						<i class="icon icon-clock"></i>
						<span class="value">15:38</span>
					</div>

										<div class="item">
						<span class="label accessibility">Auteur:</span>
						<i class="icon icon-write"></i>
						<span class="value">
			<a href="/auteurs/yves">Yves</a>	</span>
					</div>
						
					<div class="item">
						<span class="label accessibility">Reacties:</span>
						<a href="#comment-list">
							<i class="icon icon-balloons"></i>
							<span class="value">1 reactie</span>
						</a>
					</div>
	
				</section>
				<!-- /meta -->
				
				<!-- social -->
				
  <div class="col-2 social cf dashed-bt">

    <div class="right cf">

      <div class="item google">
        <g:plusone size="medium" align="right"></g:plusone>
      </div>

      <div class="item twitter">
        <a href="https://twitter.com/share" class="twitter-share-button" data-text="Vraag: &#039;Oude&#039; F-Type met V6 of nieuwe met viercilinder?" data-via="autofans">Tweet</a>
      </div>

      <div class="item facebook">
        <iframe src="//www.facebook.com/plugins/like.php?href=http://www.autofans.be/nieuws/vraag/37230-vraag-oude-f-type-met-v6-nieuwe-met-viercilinder&amp;width=180&amp;height=46&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;send=true&amp;appId=124145527762238" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:183px; height:46px;" allowTransparency="true"></iframe>
      </div>
      
      <div class="item pinterest">
        <a href="//nl.pinterest.com/pin/create/button/?media=http://www.autofans.be/sites/default/files/media/2017/Jaguar/anderefotos/vraag-f-type-v6vsi4_02.jpg&description=Vraag: 'Oude' F-Type met V6 of nieuwe met viercilinder?" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a>
        <!-- Please call pinit.js only once per page -->
        <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>
      </div>

    </div>

    
  </div>				<!-- /social -->

					
			</footer>
			<!-- /footer -->
	
		</article>
	
	</div>
	<!-- /article -->

	
	<!-- block -->
	<section class="block block-post-list">

		<header class="header title-heavy cf">
			<h1 class="title">Laatst gepubliceerd</h1>
					</header>

		<div class="body list">
						
	<ul>

				<li>
				
	<div class="item">
	  <a href="#">
      <div class="title-container">
        <h2 class="title">Eerste Mclaren 720S rolt van band</h2>
      </div>
      <a href="/nieuws/officieel/37227-eerste-mclaren-720s-rolt-van-band"><img src="http://www.autofans.be/sites/default/files/styles/home_highlight-big/public/media/2017/McLaren/anderefotos/mclaren-720s.jpg" alt="mclaren-720s" title="Mclaren 720S" /></a>      	  </a>
	</div>		</li>
				<li>
				
	<div class="item">
	  <a href="#">
      <div class="title-container">
        <h2 class="title">Lincoln Navigator in het nieuw</h2>
      </div>
      <a href="/nieuws/officieel/37229-lincoln-navigator-het-nieuw"><img src="http://www.autofans.be/sites/default/files/styles/home_highlight-big/public/media/2017/anderemerken/anderefotos/lincoln-navigator-2017_1.jpg" alt="lincoln-navigator-2017_1" title="lincoln navigator 2017 1" /></a>      	  </a>
	</div>		</li>
				<li>
				
	<div class="item">
	  <a href="#">
      <div class="title-container">
        <h2 class="title">Deze Qoros K-EV heeft Koenigsegg-technologie</h2>
      </div>
      <a href="/nieuws/concept-cars/37228-deze-qoros-k-ev-heeft-koenigsegg-technologie"><img src="http://www.autofans.be/sites/default/files/styles/home_highlight-big/public/media/2017/Qoros/anderefotos/qoros-k-ev-concept_intro.jpeg" alt="qoros-k-ev-concept_intro" title="qoros k ev concept intro" /></a>      	  </a>
	</div>		</li>
				<li>
				
	<div class="item">
	  <a href="#">
      <div class="title-container">
        <h2 class="title">Toyota FT-4X Concept is excentrieke C-HR</h2>
      </div>
      <a href="/nieuws/concept-cars/37226-toyota-ft-4x-concept-excentrieke-c-hr"><img src="http://www.autofans.be/sites/default/files/styles/home_highlight-big/public/media/2017/Toyota/anderefotos/toyota-ft-4x-concept-2017_01.jpeg" alt="toyota-ft-4x-concept-2017_01" title="toyota ft 4x concept 2017 01" /></a>      	  </a>
	</div>		</li>
				<li>
				
	<div class="item">
	  <a href="#">
      <div class="title-container">
        <h2 class="title">Officieel: Dodge Challenger Demon is de snelste (2017)</h2>
      </div>
      <a href="/nieuws/officieel/37225-officieel-dodge-challenger-demon-de-snelste-2017"><img src="http://www.autofans.be/sites/default/files/styles/home_highlight-big/public/media/2017/Dodge/anderefotos/dodge-challenger-demon-2017_01.jpeg" alt="dodge-challenger-demon-2017_01" title="dodge challenger demon 2017 01" /></a>      	  </a>
	</div>		</li>
		
	</ul>
					</div>

	</section>
	<!-- /block -->

	<!-- comments -->
	<section class="comments" id="comment-list">

		<!-- header -->
		<header class="cf header">
			<h1 class="title title-heavy">Reacties 
			
					
				<span>(1)</span>
								
			</h1>
			
						<a href="#comment-new" class="btn btn-normal"><i class="icon icon-balloons"></i>Plaats een reactie</a>
			
		</header>
		<!-- /header -->
		
		
				<!-- body -->

		<div class="body">

			<a id="comment-74116"></a>

	<!-- comment -->
	<div class="comment cf" itemtype="http://schema.org/UserComments" itemprop="comment" data-cid="74116">

		<header class="header cf">

			<div class="meta">
				<span class="author" itemtype="http://schema.org/Person" itemprop="person creator">
					vanmanda				</span>
				<time class="date"><i class="icon icon-calendar"></i> 12/04/2017</time>
				<span class="time"><i class="icon icon-clock"></i> 16:07</span>
							</div>

			<div class="avatar">
								  <div class="user-picture">
    <img src="/sites/all/themes/autofans/images/assets/person.png" alt="afbeelding van vanmanda" title="afbeelding van vanmanda" />  </div>
							</div>

		</header>

		<div class="body">
			
			<p>Antwoord: nog wat verder sparen biedt verschillende voordelen:<br />
- De prijzen dalen stilletjes aan. Natuurlijk niet zo snel als de prijzen van een Proton...<br />
- Hoe ouder de wagen, hoe lager de BIV. Na 10 jaar bereik je het minimum van 1000 euro<br />
- meer spaarcentjes = groter budget<br />
Daarna kan je je volledig storten op een exemplaar met een V8 en elke morgen met een grijs op je smoel de buren wakker maken wanneer je naar het werk vertrekt :)</p>
<p>Let op: Niet te lang wachten en sparen, want kort na dat de laatste F-Type van de band rolt, zullen de prijzen terug stijgen...</p>
			</div>

		<footer class="footer cf">
			<a href="/comment/reply/37230/74116" class="btn-small btn-comment">Reageer</a>
		</footer>

	</div>
	<!-- /comment -->

		</div>
		<!-- /body -->
		
		
		<!-- form -->
		<section class="box-form form" id="comment-new">

			<h1 class="title">Uw reactie</h1>

			<form class="comment-form user-info-from-cookie" action="/comment/reply/37230" method="post" id="comment-form" accept-charset="UTF-8"><div><p class="form-component form-component-textfield">
  <label for="edit-name">Uw naam <span class="form-required" title="Dit veld is verplicht.">*</span></label>
 <input placeholder="Uw naam" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</p>
<p class="form-component form-component-textfield">
  <label for="edit-mail">Uw e-mailadres <span class="form-required" title="Dit veld is verplicht.">*</span></label>
 <input placeholder="Uw e-mailadres" type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" class="form-text required" />
</p>
<p class="form-component form-component-textarea">
  <label for="edit-comment-body-und-0-value">Uw reactie <span class="form-required" title="Dit veld is verplicht.">*</span></label>
 <textarea class="text-full form-textarea required" placeholder="Uw reactie" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea>
</p>
<input type="hidden" name="form_build_id" value="form-TDALz6K97iYcHQyMTTIhZ4iYVl46540mniOsnZbIC9I" />
<input type="hidden" name="form_id" value="comment_node_nieuws_form" />
<input type="hidden" name="js_pid" value="0" />
<input class="mollom-content-id" type="hidden" name="mollom[contentId]" value="" />
<input class="mollom-captcha-id" type="hidden" name="mollom[captchaId]" value="" />
<div style="display: none;"><p class="form-component form-component-textfield">
 <input title="Homepage" autocomplete="off" type="text" id="edit-mollom-homepage" name="mollom[homepage]" value="" size="60" maxlength="128" class="form-text" />
</p>
</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Plaats reactie" class="form-submit" /></div></div></form>
		</section>
		<!-- /form -->

		
	</section>
	<!-- /comments -->


                        <nav class="page-tabs">
                          </nav>
            
          </div>
          <!-- /col main -->

                    <!-- col sidebar -->
          <div class="col col-4 col-sidebar">
          
            <div class="cf">            
              
	
	<p><a href="http://acce.be/" target="_blank"><img src="http://www.autofans.be/sites/default/files/media/banners/acce-2017-330.png" alt="ACCE 2017" title="Klik hier voor alle info over ACCE 2017"></a></p>

	
	<!-- block -->
	<section class="block block-comment-list">

		<header class="header title-heavy cf">
			<h1 class="title">Recente reacties</h1>
		</header>

		<div class="body list">
						
	<ul>

				<li>
			
	<div class="comment-teaser">
		<h2 class="title"><a href="/nieuws/vraag/37230-vraag-oude-f-type-met-v6-nieuwe-met-viercilinder">Vraag: &#039;Oude&#039; F-Type met V6 of nieuwe met viercilinder?</a></h2>		<div class="content">
			<p>Antwoord: nog wat verder sparen biedt verschillende voordelen:&#13;
- De prijzen dalen stilletjes aan....</p>		</div>

		<div class="footer cf">
			<div class="meta">
				<p>Door <span class="strong">vanmanda</span> <em class="placeholder">10 min</em> geleden</p>
			</div>
			<a href="/comment/74116#comment-74116" class="btn-smallest btn-read-more">Meer</a>		</div>
	</div>
		</li>
				<li>
			
	<div class="comment-teaser">
		<h2 class="title"><a href="/nieuws/officieel/37201-belgen-zijn-europees-kampioen-linksrijden-vraag">Belgen zijn Europees kampioen linksrijden! [Vraag]</a></h2>		<div class="content">
			<p>Ik begrijp uit het filmpje dat ik op het rechtse rijvak mag blijven doorrijden tegen een constante...</p>		</div>

		<div class="footer cf">
			<div class="meta">
				<p>Door <span class="strong">Sven772</span> <em class="placeholder">42 min</em> geleden</p>
			</div>
			<a href="/comment/74115#comment-74115" class="btn-smallest btn-read-more">Meer</a>		</div>
	</div>
		</li>
				<li>
			
	<div class="comment-teaser">
		<h2 class="title"><a href="/nieuws/officieel/37224-officieel-jaguar-f-type-aan-de-viercilinder-2017">Officieel: Jaguar F-Type aan de viercilinder (2017)</a></h2>		<div class="content">
			<p>Als 'die hard' Jaguar- en sportwagenliefhebber, bloedt mijn hart iedere keer bij het lezen van zo'n...</p>		</div>

		<div class="footer cf">
			<div class="meta">
				<p>Door <span class="strong">vanmanda</span> <em class="placeholder">1 uur</em> geleden</p>
			</div>
			<a href="/comment/74114#comment-74114" class="btn-smallest btn-read-more">Meer</a>		</div>
	</div>
		</li>
				<li>
			
	<div class="comment-teaser">
		<h2 class="title"><a href="/nieuws/officieel/37229-lincoln-navigator-het-nieuw">Lincoln Navigator in het nieuw</a></h2>		<div class="content">
			<p>wat is dat ding lelijk :D</p>		</div>

		<div class="footer cf">
			<div class="meta">
				<p>Door <span class="strong">Ponrow</span> <em class="placeholder">1 uur</em> geleden</p>
			</div>
			<a href="/comment/74113#comment-74113" class="btn-smallest btn-read-more">Meer</a>		</div>
	</div>
		</li>
		
	</ul>
					</div>

	</section>
	<!-- /block -->

	<section class="block block-banner">
		<div id="dfp-ad-skynet_imo-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-skynet_imo" class="dfp-tag-wrapper">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-skynet_imo");
    });
  </script>
</div>
</div>	</section>
	
	<!-- block -->
	<section class="block block-post-list">

		<header class="header title-heavy cf">
			<h1 class="title">Laatste rijtesten</h1>
			<a href="/rijtesten" class="btn-aside">Alle rijtesten</a>		</header>

		<div class="body list">
						
	<ul>

				<li>
			  
          <a href="/rijtesten/sedan/37199-rijtest-mercedes-amg-e-63-s-2017">Rijtest: Mercedes-AMG E 63 s (2017)</a>  		</li>
				<li>
			  
          <a href="/rijtesten/cabriolet/36957-rijtest-fiat-124-spider">Rijtest: Fiat 124 Spider</a>  		</li>
				<li>
			  
          <a href="/rijtesten/suv/36820-rijtest-audi-sq7-tdi-2017">Rijtest: Audi SQ7 TDI (2017)</a>  		</li>
				<li>
			  
          <a href="/rijtesten/hatchback/37127-rij-impressie-suzuki-swift-2017">Rij-Impressie: Suzuki Swift (2017)</a>  		</li>
				<li>
			  
          <a href="/rijtesten/sedan/37076-rijtest-kia-optima-gt-2017">Rijtest: Kia Optima GT (2017)</a>  		</li>
		
	</ul>
					</div>

	</section>
	<!-- /block -->

	<section class="block block-banner">
		<p><a href="http://www.unbrace.be/jobs/" target="_blank"><img src="http://www.autofans.be/sites/default/files/media/banners/banner_300-250.jpg" width="300" alt="Jobs at Unbrace" title="Working at Unbrace"></a></p>
	</section>
	
	<!-- block -->
	<section class="block block-post-list">

		<header class="header title-heavy cf">
			<h1 class="title">Laatste reportages</h1>
			<a href="/reportages" class="btn-aside">Alle reportages</a>		</header>

		<div class="body list">
						
	<ul>

				<li>
			  
          <a href="/reportages/interviews/37148-sam-dejonghe-nam-ons-mee-voor-een-stevig-ritje-op-spa">Sam Dejonghe nam ons mee voor een stevig ritje op Spa</a>  		</li>
				<li>
			  
          <a href="/reportages/salons-events/37046-plaatjestijd-autosalon-geneve-2017-een-fotodop">Plaatjestijd: Autosalon Genève 2017 in een fotodop</a>  		</li>
				<li>
			  
          <a href="/reportages/salons-events/36815-roadtrip-met-de-toyota-gt86-facelift-naar-de-poolcirkel-2017">Roadtrip: Met de Toyota GT86 facelift naar de poolcirkel (2017)</a>  		</li>
				<li>
			  
          <a href="/reportages/salons-events/36777-vanop-het-kia-stinger-event-dit-moet-je-weten">Vanop het Kia Stinger event: Dit moet je weten</a>  		</li>
				<li>
			  
          <a href="/reportages/salons-events/36767-hyundai-en-kim-clijsters-geven-jong-tennistalent-steuntje-de-rug">Hyundai en Kim Clijsters geven jong tennistalent steuntje in de rug (Brussel 2017)</a>  		</li>
		
	</ul>
					</div>

	</section>
	<!-- /block -->

	<section class="block block-banner">
		<div id="dfp-ad-imu_right_under-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-imu_right_under" class="dfp-tag-wrapper">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-imu_right_under");
    });
  </script>
</div>
</div>	</section>
	
	<!-- block -->
	<section class="block block-post-list">

		<header class="header title-heavy cf">
			<h1 class="title">Laatste nieuws</h1>
			<a href="/nieuws" class="btn-aside">Alle nieuws</a>		</header>

		<div class="body list">
						
	<ul>

				<li>
			  
          <a href="/nieuws/vraag/37230-vraag-oude-f-type-met-v6-nieuwe-met-viercilinder">Vraag: &#039;Oude&#039; F-Type met V6 of nieuwe met viercilinder?</a>  		</li>
				<li>
			  
          <a href="/nieuws/officieel/37227-eerste-mclaren-720s-rolt-van-band">Eerste Mclaren 720S rolt van band</a>  		</li>
				<li>
			  
          <a href="/nieuws/officieel/37229-lincoln-navigator-het-nieuw">Lincoln Navigator in het nieuw</a>  		</li>
				<li>
			  
          <a href="/nieuws/concept-cars/37228-deze-qoros-k-ev-heeft-koenigsegg-technologie">Deze Qoros K-EV heeft Koenigsegg-technologie</a>  		</li>
				<li>
			  
          <a href="/nieuws/concept-cars/37226-toyota-ft-4x-concept-excentrieke-c-hr">Toyota FT-4X Concept is excentrieke C-HR</a>  		</li>
		
	</ul>
					</div>

	</section>
	<!-- /block -->

	<iframe width="100%" height="450" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/users/231352706&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;visual=true"></iframe>
            </div>
            
          </div>
          <!-- /col sidebar -->
          
        </div>

                <!-- skyscraper region -->
        <div class="skyscraper">
          
	
	<section class="block block-banner">
		<div id="dfp-ad-skynet_scyscraper-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-skynet_scyscraper" class="dfp-tag-wrapper">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-skynet_scyscraper");
    });
  </script>
</div>
</div>	</section>        </div>
        <!-- /skyscraper region -->
        
      </div>
      <!-- /wrapper -->

    </div>
    <!-- /content -->

    <!-- footer -->
    <div id="footer">

      <!-- footer nav -->
      <div class="footer-nav">

        <div class="cf">

          <a class="btn-top" href="#top">Naar boven</a>

          <!-- breadcrumb -->
          <nav class="breadcrumb">

                        <p>
              <span class="accessibility">U bent hier:</span><a href="/autofans-al-het-autonieuws-en-meer">Home</a> <span>&rsaquo;</span> <a href="/nieuws">Nieuws</a> <span>&rsaquo;</span> <a href="/nieuws/vraag">Vraag?</a> <span>&rsaquo;</span> Vraag: &#039;Oude&#039; F-Type met V6 of nieuwe met viercilinder?            </p>
            
          </nav>
          <!-- /breadcrumb -->

        </div>

      </div>
      <!-- /footer nav -->

      <!-- posts -->
      <aside class="wrapper cf latest-content">

        <!-- latest posts -->
        <section class="col col-3 latest-posts">
          <h1 class="title title-heavy"><a href="/">Laatst gepost</a></h1>
          <div class="body">
            
	
		
	<ul>

				<li>
			  
          <a href="/nieuws/vraag/37230-vraag-oude-f-type-met-v6-nieuwe-met-viercilinder"><span class="label">Nieuws</span><span class="accessibility">:</span> Vraag: &#039;Oude&#039; F-Type met V6 of nieuwe met viercilinder?</a>  		</li>
				<li>
			  
          <a href="/nieuws/officieel/37227-eerste-mclaren-720s-rolt-van-band"><span class="label">Nieuws</span><span class="accessibility">:</span> Eerste Mclaren 720S rolt van band</a>  		</li>
				<li>
			  
          <a href="/nieuws/officieel/37229-lincoln-navigator-het-nieuw"><span class="label">Nieuws</span><span class="accessibility">:</span> Lincoln Navigator in het nieuw</a>  		</li>
				<li>
			  
          <a href="/nieuws/concept-cars/37228-deze-qoros-k-ev-heeft-koenigsegg-technologie"><span class="label">Nieuws</span><span class="accessibility">:</span> Deze Qoros K-EV heeft Koenigsegg-technologie</a>  		</li>
				<li>
			  
          <a href="/nieuws/concept-cars/37226-toyota-ft-4x-concept-excentrieke-c-hr"><span class="label">Nieuws</span><span class="accessibility">:</span> Toyota FT-4X Concept is excentrieke C-HR</a>  		</li>
		
	</ul>
	          </div>
        </section>
        <!-- /latest posts -->

        <!-- media -->
        <div class="col col-4 latest-media">

          <section class="latest-video">
            <h1 class="title title-heavy"><a href="/videos">Video's</a></h1>
            <div class="body">
              
	
		
	<ul class="cf">

				<li>
			  
          <a href="/videos/videotips/37218-25-minuten-pagani-porno"><img src="http://www.autofans.be/sites/default/files/styles/media_footer/public/media/2017/Pagani/anderefotos/video.jpg" alt="Video-Pagani-sound" title="Video-Pagani-sound" /></a>  		</li>
				<li>
			  
          <a href="/videos/videotips/37203-eargasm-group-spec-m3-hillclimb"><img src="http://www.autofans.be/sites/default/files/styles/media_footer/public/media/2017/BMW/anderefotos/bmw-e30-m3-hillclimb.jpg" alt="bmw-e30-m3-hillclimb" title="BMW E30 m3" /></a>  		</li>
				<li>
			  
          <a href="/videos/videotips/37193-benieuwd-hoeveel-sneller-een-formule-1-wagen"><img src="http://www.autofans.be/sites/default/files/styles/media_footer/public/media/2017/varia1/raidillon-de_-leau-rouge.jpg" alt="raidillon-de-leau-rouge" title="Raidillon De L&#039;Eau Rouge" /></a>  		</li>
		
	</ul>
	            </div>
          </section>

          <section class="latest-photos">
            <h1 class="title title-heavy"><a href="/fotos">Foto's</a></h1>
            <div class="body">
              
	
		
	<ul class="cf">

				<li>
			  
          <a href="/fotos/rijtesten/37196-mercedes-e63s-4matic"><img src="http://www.autofans.be/sites/default/files/styles/media_footer/public/media/2017/Mercedes/anderefotos/mercedes-amg-e63s-2017-autofans-foto-1001.jpg" alt="mercedes-amg-e63s-2017-autofans" title="mercedes-amg-e63s-2017-autofans" /></a>  		</li>
				<li>
			  
          <a href="/fotos/varia/37179-citroen-type-h-tribute"><img src="http://www.autofans.be/sites/default/files/styles/media_footer/public/media/2017/Citroen/anderefotos/citroen-type-h-70years-tribute_4.jpg" alt="" /></a>  		</li>
				<li>
			  
          <a href="/fotos/rijtesten/37149-audi-sq7-tdi-rijtest"><img src="http://www.autofans.be/sites/default/files/styles/media_footer/public/media/merken/audi/eigenfotos/audi_sq7_tdi_12.jpg" alt="audi sq7 tdi" title="audi sq7 tdi" /></a>  		</li>
		
	</ul>
	            </div>
          </section>

        </div>
        <!-- /media -->

      </aside>
      <!-- /posts -->

      <!-- inner footer -->
      <footer>

        <!-- wrapper -->
        <div class="wrapper cf">

          <section class="col col-1">
            <h1 class="title title-heavy">Secties</h1>
            <div class="body">
              <nav class="primary-nav">
                <ul><li class="menu-387 first"><a href="/" title="">Home</a></li>
<li class="menu-340 active-trail"><a href="/nieuws" class="active-trail">Nieuws</a></li>
<li class="menu-370"><a href="/rijtesten">Rijtesten</a></li>
<li class="menu-366"><a href="/reportages" title="">Uitlaatklep</a></li>
<li class="menu-421"><a href="/fotos">Foto&#039;s</a></li>
<li class="menu-425"><a href="/videos">Video&#039;s</a></li>
<li class="menu-486 last"><a href="/merken">Merken</a></li>
</ul>              </nav>
            </div>
          </section>

          <section class="col col-1">
            <h1 class="title title-heavy">Automerken</h1>
            <div class="body">
              <nav class="brand-nav">
                
		
	<ul>

				<li>
			  
          <a href="/merken/alfa-romeo">Alfa romeo</a>  		</li>
				<li>
			  
          <a href="/merken/audi">Audi</a>  		</li>
				<li>
			  
          <a href="/merken/bmw">Bmw</a>  		</li>
				<li>
			  
          <a href="/merken/chevrolet">Chevrolet</a>  		</li>
				<li>
			  
          <a href="/merken/citroen">Citroën</a>  		</li>
				<li>
			  
          <a href="/merken/dacia">Dacia</a>  		</li>
				<li>
			  
          <a href="/merken/fiat">Fiat</a>  		</li>
				<li>
			  
          <a href="/merken/ford">Ford</a>  		</li>
				<li>
			  
          <a href="/merken/honda">Honda</a>  		</li>
				<li>
			  
          <a href="/merken/hyundai">Hyundai</a>  		</li>
				<li>
			  
          <a href="/merken/jaguar">Jaguar</a>  		</li>
				<li>
			  
          <a href="/merken/kia">Kia</a>  		</li>
				<li>
			  
          <a href="/merken/lancia" class="active">Lancia</a>  		</li>
				<li>
			  
          <a href="/merken/land-rover">Land Rover</a>  		</li>
				<li>
			  
          <a href="/merken/lexus">Lexus</a>  		</li>
				<li>
			  
          <a href="/merken/mazda">Mazda</a>  		</li>
				<li>
			  
          <a href="/merken/mercedes">Mercedes</a>  		</li>
				<li>
			  
          <a href="/merken/mini">Mini</a>  		</li>
				<li>
			  
          <a href="/merken/mitsubishi">Mitsubishi</a>  		</li>
				<li>
			  
          <a href="/merken/nissan">Nissan</a>  		</li>
				<li>
			  
          <a href="/merken/opel">Opel</a>  		</li>
				<li>
			  
          <a href="/merken/peugeot">Peugeot</a>  		</li>
				<li>
			  
          <a href="/merken/renault">Renault</a>  		</li>
				<li>
			  
          <a href="/merken/seat">Seat</a>  		</li>
				<li>
			  
          <a href="/merken/skoda">Skoda</a>  		</li>
				<li>
			  
          <a href="/merken/ssangyong">Ssangyong</a>  		</li>
				<li>
			  
          <a href="/merken/subaru">Subaru</a>  		</li>
				<li>
			  
          <a href="/merken/suzuki">Suzuki</a>  		</li>
				<li>
			  
          <a href="/merken/toyota">Toyota</a>  		</li>
				<li>
			  
          <a href="/merken/volkswagen">Volkswagen</a>  		</li>
				<li>
			  
          <a href="/merken/volvo">Volvo</a>  		</li>
		
	</ul>
	              </nav>
            </div>
          </section>

          <section class="col col-1">
            <h1 class="title title-heavy">Volg ons</h1>
            <div class="body">
              <div class="social-nav">
                
  <ul>
    <li>
      <a href="https://twitter.com/autofans"><i class="btn-social twitter"></i> <span>Twitter</span></a>
    </li>
    <li>
      <a href="http://www.facebook.com/Autofans.be"><i class="btn-social facebook"></i> <span>Facebook</span></a>
    </li>
    <li>
      <a href="https://plus.google.com/117538821492615609051"><i class="btn-social google"></i> <span>Google+</span></a>
    </li>
    <li>
      <a href="http://www.pinterest.com/autofans"><i class="btn-social pinterest"></i> <span>Pinterest</span></a>
    </li>
    <li>
      <a href="/rss.xml"><i class="btn-social rss"></i> <span>RSS</span></a>
    </li>
  </ul>
              </div>
            </div>
          </section>

          <section class="col col-4">
            <h1 class="title title-heavy">Autofans</h1>
            <div class="body">
              
	<nav class="af-nav">
	<ul>
		<li><a href="/over-autofans"><i class="icon icon-people"></i> Over autofans</a></li>
				<li><a href="/contact"><i class="icon icon-mail"></i> Contact</a></li>
	</ul>
</nav>            </div>
          </section>

        </div>
        <!-- /wrapper -->

        <!-- bottom -->
        <div class="bottom">

          <!-- wrapper -->
          <div class="cf">

            <div class="copyright">
              &copy; 2017 Autofans.be <span>/</span>
              <a href="/disclaimer">Disclaimer</a>
            </div>

            <div class="partners">
                            <a href="http://www.clearmedia.be/" class="clearmedia">Hosting <strong>ClearMedia</strong></a>
            </div>

            <div class="metriweb">
                            <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
                                <img alt="CIM" src="/sites/all/themes/autofans/images/assets/cim.png">
                            </a>
            </div>

          </div>
          <!-- /wrapper -->

        </div>
        <!-- /bottom -->

      </footer>
      <!-- inner footer -->

    </div>
    <!-- /footer -->

  </div>
  <!-- /container -->

  
  <script type="text/javascript" src="http://www.autofans.be/sites/default/files/js/js_6E6RM7_m-zPHU3eikKSAhkeru76htVVMfoazNbCxZeQ.js"></script>
  <!-- /scripts -->

  <!--[if lt IE 7 ]>
  <script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
  <script>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
  <![endif]-->

    <!-- CIM Internet Study -->
        <script type="text/javascript" src="/sites/all/themes/autofans/js/cim/spring.js"></script>
        <script type="text/javascript">
            var sp_e0 = {
                "s": "autofans",
                "cp": "si_autofans/si_carmoto",
                "lang": "NL",
                "url": document.location.href
            }
            spring.c(sp_e0);
        </script>
        <!-- /CIM Internet Study -->

</body>
</html>
