<!DOCTYPE HTML>
<!--[if lt IE 7 ]> <html lang="nl" class="no-js ie6" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if IE 7 ]>    <html lang="nl" class="no-js ie7" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if IE 8 ]>    <html lang="nl" class="no-js ie8" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if IE 9 ]>    <html lang="nl" class="no-js ie9" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if IEMobile]> <html lang="nl" class="no-js ie7" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="nl" class="no-js" xmlns:og="http://opengraphprotocol.org/schema/"> <!--<![endif]-->
<head>
  <title>Deep Orange 7 MINI Concept is hersenspinsel van studenten | Autofans</title>

  <!-- meta -->
  <meta charset="utf-8">
  <meta http-equiv="cleartype" content="on">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="google-site-verification" content="Pf9CLNYJlpvvOXuFoyUyleKozBxyJ-P2u_amJSt50FQ" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  
  <meta name="description" content="Wat je krijgt als je studenten de vrijgeleide van MINI geeft om een auto te ontwikkelen voor 2025? Deze Deep Orange 7, een wagen die compleet afstapt van de MINI-waarden." />
<meta property="og:site_name" content="Autofans" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.autofans.be/nieuws/concept-cars/38221-deep-orange-7-mini-concept-hersenspinsel-van-studenten" />
<meta property="og:title" content="Deep Orange 7 MINI Concept is hersenspinsel van studenten" />
<meta property="og:description" content="Wat je krijgt als je studenten de vrijgeleide van MINI geeft om een auto te ontwikkelen voor 2025? Deze Deep Orange 7, een wagen die compleet afstapt van de MINI-waarden." />
<meta property="og:updated_time" content="2017-10-17T08:49:58+02:00" />
<meta property="og:image" content="http://www.autofans.be/sites/all/themes/autofans/images/assets/logo.png" />
<meta property="article:published_time" content="2017-10-17T08:45:02+02:00" />
<meta property="article:modified_time" content="2017-10-17T08:49:58+02:00" />

  <!-- shortcut icons -->
  <link rel="shortcut icon" href="/sites/all/themes/autofans/images/icons/fav.ico">

  <!-- apple stuff -->
  <link rel="apple-touch-icon-precomposed" sizes="57x57"   href="/sites/all/themes/autofans/images/icons/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72"   href="/sites/all/themes/autofans/images/icons/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/sites/all/themes/autofans/images/icons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/sites/all/themes/autofans/images/icons/apple-touch-icon-144x144.png">
  <meta name="apple-mobile-web-app-capable" content="yes" />
  <meta name="apple-mobile-web-app-status-bar-style" content="black">

  <!-- stylesheets -->
  <link type="text/css" rel="stylesheet" href="http://www.autofans.be/sites/default/files/css/css_05KwIghbRXO8iX1psrN_O1nvM-G3aiQbuhVB6iePo8k.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.autofans.be/sites/default/files/css/css_wKabfGHRzxETNP_Hy3XoO3LJolvGAd4gehs-mEtRzgs.css" media="all" />
<link type="text/css" rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.autofans.be/sites/default/files/css/css_fYou5j9C_FNPuXua9rljQSIacyxv8kCWZI1z23-ekrQ.css" media="all" />

  <!-- modernizr -->
  <script src="/sites/all/themes/autofans/js/libs/modernizr.3.3.1-full.min.js"></script>

  <!-- typekit -->
  <script async src="//use.typekit.net/hdv4euq.js" onload="try{Typekit.load();}catch(e){}"></script>

  <!--[if IE]>
  <link rel="stylesheet" href="/sites/all/themes/autofans/css/ie.css"/>
  <![endif]-->
  <!--[if lt IE 9]>
  <script src="/sites/all/themes/autofans/js/libs/nwmatcher.js"></script>
  <script src="/sites/all/themes/autofans/js/libs/selectivizr.js"></script>
  <script src="/sites/all/themes/autofans/js/libs/respond.min.js"></script>
  <![endif]-->

  <!-- Google Analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-12335424-1', 'auto');
        ga('send', 'pageview');
    </script>
  <!-- /Google Analytics -->

    <!-- Hotjar Tracking Code for http://www.autofans.be -->
    <script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:128041,hjsv:5};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
    </script>
    <!-- Hotjar Tracking Code -->

    <!-- scripts -->
  <script type="text/javascript" src="//code.jquery.com/jquery-1.8.3.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.autofans.be/sites/default/files/js/js_PdiuypZMI8o81AYEdTHwjRslVPEF69JFzr7Y9sMWt4s.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];/*(function() {
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
       var useSSL = "https:" == document.location.protocol;
       gads.src = (useSSL ? "https:" : "http:") +
       "//www.googletagservices.com/tag/js/gpt.js";
       var node = document.getElementsByTagName("script")[0];
       node.parentNode.insertBefore(gads, node);
})();*/

       googletag.cmd.push(function() {
               googletag.pubads().enableSyncRendering();
       });


//--><!]]>
</script>
<script type="text/javascript" src="http://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://www.autofans.be/sites/default/files/js/js_8pEoWnUr8ijKw1SExt7kT6gNr85MGL-IZJyQGXvJRP0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.defineSlot("/7195/Autofans_nl", [[1005, 130], [970, 250], [728, 90], [840, 150], [840, 250]], "dfp-ad-skynet_leaderbord")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript" src="http://www.autofans.be/sites/default/files/js/js_H7q2xORKmR9AN8Qx5spKEIBp7R_wG2apAswJoCUZY7I.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.defineSlot("/7195/Autofans_nl", [[300, 250], [300, 600]], "dfp-ad-skynet_imo")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.defineSlot("/7195/Autofans_nl", [[300, 250], [300, 600]], "dfp-ad-imu_right_under")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.defineSlot("/7195/Autofans_nl", [120, 600], "dfp-ad-skynet_scyscraper")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript" src="http://www.autofans.be/sites/default/files/js/js_-KMRYFSAuPCAZPTHjs06g8GW9crzjUphwOBol9OT4kI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
});
googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript" src="http://www.autofans.be/sites/default/files/js/js_VXnPwaGBD89a-ZrvdDCef-QxcackNI_enBBiT9eCcAo.js"></script>
<script type="text/javascript" src="http://www.autofans.be/sites/default/files/js/js_ozohHx-sRNTarxcnze86eL4nuT9D3jn4xbaNnaOZwbo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"autofans","theme_token":"1vHPW6PBAYaNO-QqoAbnny_VfpQcabuXTJ3o42l-jTE","js":{"sites\/all\/modules\/clientside_validation\/clientside_validation.ie8.js":1,"sites\/all\/modules\/clientside_validation\/clientside_validation.js":1,"\/\/code.jquery.com\/jquery-1.8.3.min.js":1,"0":1,"misc\/jquery.once.js":1,"1":1,"http:\/\/www.googletagservices.com\/tag\/js\/gpt.js":1,"misc\/drupal.js":1,"2":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"3":1,"4":1,"5":1,"sites\/all\/modules\/autofans_megamenu\/js\/autofans_megamenu.js":1,"6":1,"public:\/\/languages\/nl_em0XNZJ-N5Ry7DxfifKE8pk7hIYC13wn5DResgyFKeM.js":1,"sites\/all\/modules\/clientside_validation\/jquery-validate\/jquery.validate.js":1,"sites\/all\/modules\/autofans_brand_cta\/js\/autofans_brand_cta.js":1,"modules\/filter\/filter.js":1,"sites\/all\/modules\/mollom\/mollom.js":1,"sites\/all\/themes\/autofans\/js\/plugins.js":1,"sites\/all\/themes\/autofans\/js\/autofans\/autofans.js":1,"sites\/all\/themes\/autofans\/js\/autofans\/autofans.settings.js":1,"sites\/all\/themes\/autofans\/js\/autofans\/autofans.global.js":1,"sites\/all\/themes\/autofans\/js\/autofans\/autofans.comments.js":1,"sites\/all\/themes\/autofans\/js\/autofans\/autofans.gallery.js":1,"sites\/all\/themes\/autofans\/js\/autofans\/autofans.mobileNav.js":1,"sites\/all\/themes\/autofans\/js\/autofans\/autofans.ads.js":1,"sites\/all\/themes\/autofans\/js\/autofans\/autofans.filters.js":1,"sites\/all\/themes\/autofans\/js\/autofans\/autofans.brochure.js":1,"sites\/all\/themes\/autofans\/js\/script.js":1},"css":{"sites\/all\/modules\/autofans_megamenu\/css\/autofans_megamenu.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/mollom\/mollom.css":1,"sites\/all\/modules\/autofans_brand_cta\/css\/autofans_brand_cta_style.css":1,"sites\/all\/modules\/field_group\/field_group.field_ui.css":1,"\/\/maxcdn.bootstrapcdn.com\/font-awesome\/4.3.0\/css\/font-awesome.min.css":1,"sites\/all\/themes\/autofans\/css\/style.css":1}},"currentUser":0,"autofansMegaMenu":{"menu":[{"mlid":"387","title":"Home","path":"\u003Cfront\u003E"},{"mlid":"340","title":"Nieuws","path":"nieuws"},{"mlid":"370","title":"Rijtesten","path":"rijtesten"},{"mlid":"366","title":"Uitlaatklep","path":"reportages"},{"mlid":"421","title":"Foto\u0027s","path":"fotos"},{"mlid":"425","title":"Video\u0027s","path":"videos"},{"mlid":"486","title":"Merken","path":"merken"},{"mlid":"521","title":"[type] Nieuwsbericht (menu position rule)","path":"menu-position\/1"},{"mlid":"522","title":"[type] Reportage (menu position rule)","path":"menu-position\/2"},{"mlid":"523","title":"[type] Rijtest (menu position rule)","path":"menu-position\/3"},{"mlid":"524","title":"[type] Fotogalerij (menu position rule)","path":"menu-position\/4"},{"mlid":"525","title":"[type] Video (menu position rule)","path":"menu-position\/5"},{"mlid":"526","title":"[type]\u00a0Merk (menu position rule)","path":"menu-position\/6"}]},"urlIsAjaxTrusted":{"\/zoeken":true,"\/comment\/reply\/38221":true},"clientsideValidation":{"forms":{"views-exposed-form-zoeken-page":{"errorPlacement":"5","general":{"errorClass":"error","wrapper":"li","validateTabs":0,"scrollTo":1,"scrollSpeed":"1000","disableHtml5Validation":1,"validateOnBlur":"0","validateOnBlurAlways":"0","validateOnKeyUp":"0","validateOnSubmit":"1","showMessages":"0","errorElement":"label"},"rules":{"s":{"maxlength":128,"messages":{"maxlength":"\u0026ldquo;s\u0026rdquo; field has to have maximum 128 values."}}}}},"general":{"usexregxp":0},"groups":{"views-exposed-form-zoeken-page":{}}}});
//--><!]]>
</script>


    <script>
        var trackOutboundLink = function(url) {
            ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
                function () {
                    //noop
                    //document.location = url;
                }
            });
        }
    </script>
</head>

<body>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nXCb8.Oqw.isHUapuoJltMRp.jz_VyOERXCaknZIjb..f7';
var pp_gemius_extraparameters = new Array('lan=NL');

// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

  <!-- facebook share -->
<!--  <div id="fb-root"></div>-->
<!--  <script>-->
<!--    window.fbAsyncInit = function() {-->
<!--      FB.init({-->
<!--        appId      : '124145527762238', // App ID-->
<!--        status     : true, // check login status-->
<!--        cookie     : true, // enable cookies to allow the server to access the session-->
<!--        xfbml      : true  // parse XFBML-->
<!--      });-->
<!--    };-->
<!--    // Load the SDK Asynchronously-->
<!--    (function(d){-->
<!--      var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];-->
<!--      if (d.getElementById(id)) {return;}-->
<!--      js = d.createElement('script'); js.id = id; js.async = true;-->
<!--      js.src = "//connect.facebook.net/en_US/all.js";-->
<!--      ref.parentNode.insertBefore(js, ref);-->
<!--    }(document));-->
<!--  </script>-->
  <!-- /facebook share -->

  
  

  <!-- container -->
  <div id="container" class="offset-right nieuws">

    <!-- header -->
    <div id="header">

      <!-- inner header -->
      <header class="wrapper">

        <!-- logo + leaderboard or sponsored header -->
        
	
	<!-- logo -->
		<span id="logo">
		<a href="/">Autofans</a>
	</span>
		<!-- /logo -->

	<section class="block block-banner">
		<div id="dfp-ad-skynet_leaderbord-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-skynet_leaderbord" class="dfp-tag-wrapper">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-skynet_leaderbord");
    });
  </script>
</div>
</div>	</section>        <!-- /logo + leaderboard or sponsored header -->

        <!-- primary nav -->
        <nav class="primary-nav">
          <ul class="cf"><li class="menu-387 first"><a href="/" title="">Home</a></li>
<li class="menu-340 active-trail"><a href="/nieuws" class="active-trail">Nieuws</a></li>
<li class="menu-370"><a href="/rijtesten">Rijtesten</a></li>
<li class="menu-366"><a href="/reportages" title="">Uitlaatklep</a></li>
<li class="menu-421"><a href="/fotos">Foto&#039;s</a></li>
<li class="menu-425"><a href="/videos">Video&#039;s</a></li>
<li class="menu-486 last"><a href="/merken">Merken</a></li>
</ul>          
	<div id="autofans-megamenu-wrapper">
	<div id="autofans-megamenu">
					<section class="mega-menu mega-menu-340 hidden">
									<div id="block-views-nieuws-categorieen-block" class="block block-views">

    <h2>nieuws categorieen</h2>
  
  <div class="content">
    
		  <div class="views-row views-row-1 views-row-odd views-row-first">
    <a href="/nieuws/autosalons">
  
  <div class="views-field views-field-name">        <span class="field-content">Autosalons</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">1797</span>  </div></a>  </div>
  <div class="views-row views-row-2 views-row-even">
    <a href="/nieuws/concept-cars">
  
  <div class="views-field views-field-name">        <span class="field-content">Concept cars</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">649</span>  </div></a>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <a href="/nieuws/fun">
  
  <div class="views-field views-field-name">        <span class="field-content">Fun</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">1548</span>  </div></a>  </div>
  <div class="views-row views-row-4 views-row-even">
    <a href="/nieuws/geruchten">
  
  <div class="views-field views-field-name">        <span class="field-content">Geruchten</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">605</span>  </div></a>  </div>
  <div class="views-row views-row-5 views-row-odd">
    <a href="/nieuws/officieel">
  
  <div class="views-field views-field-name">        <span class="field-content">Officieel</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">3620</span>  </div></a>  </div>
  <div class="views-row views-row-6 views-row-even">
    <a href="/nieuws/overheid">
  
  <div class="views-field views-field-name">        <span class="field-content">Overheid</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">483</span>  </div></a>  </div>
  <div class="views-row views-row-7 views-row-odd">
    <a href="/nieuws/quiz">
  
  <div class="views-field views-field-name">        <span class="field-content">Quiz</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">16</span>  </div></a>  </div>
  <div class="views-row views-row-8 views-row-even">
    <a href="/nieuws/racerij-f1">
  
  <div class="views-field views-field-name">        <span class="field-content">Racerij &amp; F1</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">705</span>  </div></a>  </div>
  <div class="views-row views-row-9 views-row-odd">
    <a href="/nieuws/spyshots">
  
  <div class="views-field views-field-name">        <span class="field-content">Spyshots</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">690</span>  </div></a>  </div>
  <div class="views-row views-row-10 views-row-even">
    <a href="/nieuws/tuning">
  
  <div class="views-field views-field-name">        <span class="field-content">Tuning</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">882</span>  </div></a>  </div>
  <div class="views-row views-row-11 views-row-odd">
    <a href="/nieuws/varia">
  
  <div class="views-field views-field-name">        <span class="field-content">Varia</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">5733</span>  </div></a>  </div>
  <div class="views-row views-row-12 views-row-even">
    <a href="/nieuws/videotips">
  
  <div class="views-field views-field-name">        <span class="field-content">Videotips</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">1041</span>  </div></a>  </div>
  <div class="views-row views-row-13 views-row-odd views-row-last">
    <a href="/nieuws/vraag">
  
  <div class="views-field views-field-name">        <span class="field-content">Vraag?</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">70</span>  </div></a>  </div>
	  </div>
</div>
									<div id="block-views-nieuws-meest-gelezen-nieuws-block" class="block block-views">

    <h2>Meest gelezen nieuws vandaag</h2>
  
  <div class="content">
    
		  <div class="views-row views-row-1 views-row-odd views-row-first">
    <article class="article-megamenu view-mode-megamenu">
  <a href="/nieuws/officieel/38215-lg-chem-bouwt-grootste-batterijenfabriek-van-europa-polen">
    <section class="left-group image">
        
			<img src="http://www.autofans.be/sites/default/files/styles/mega-menu/public/media/2017/varia1/lchem-bat-zoe.jpg?itok=mY8JCI3o" alt="lchem-bat-zoe" title="lchem bat zoe" />	    </section>
    <section class="right-group content">
      <h3 class="title">LG Chem bouwt grootste batterijenfabriek van Europa in Polen</h3>
      <p class="meta">
        <time class="date item" datetime="2017-10-16">
          <i class="icon icon-calendar"></i>  16/10/2017        </time>
        <span class="time item">
          <i class="icon icon-clock"></i> 11:36        </span>
        <span class="author item">
          <i class="icon icon-write"></i>
                  </span>
        <span class="comments-counter item">
          <i class="icon icon-balloons"></i>
          0 <span class="accessibility">reacties</span>
        </span>
      </p>
    </section>
  </a>
</article>  </div>
  <div class="views-row views-row-2 views-row-even">
    <article class="article-megamenu view-mode-megamenu">
  <a href="/nieuws/concept-cars/38221-deep-orange-7-mini-concept-hersenspinsel-van-studenten">
    <section class="left-group image">
        
			<img src="http://www.autofans.be/sites/default/files/styles/mega-menu/public/media/2017/Mini/anderefotos/mini-deep-orange-7_-concept_01.jpg?itok=7yfYRCV3" alt="mini-deep-orange-7_-concept_01" title="mini deep orange 7  concept 01" />	    </section>
    <section class="right-group content">
      <h3 class="title">Deep Orange 7 MINI Concept is hersenspinsel van studenten</h3>
      <p class="meta">
        <time class="date item" datetime="2017-10-17">
          <i class="icon icon-calendar"></i>  17/10/2017        </time>
        <span class="time item">
          <i class="icon icon-clock"></i> 08:45        </span>
        <span class="author item">
          <i class="icon icon-write"></i>
                  </span>
        <span class="comments-counter item">
          <i class="icon icon-balloons"></i>
          0 <span class="accessibility">reacties</span>
        </span>
      </p>
    </section>
  </a>
</article>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <article class="article-megamenu view-mode-megamenu">
  <a href="/nieuws/officieel/38220-daimler-deelt-zich-drie">
    <section class="left-group image">
        
			<img src="http://www.autofans.be/sites/default/files/styles/mega-menu/public/media/2017/Mercedes/eigenfotos/mercedes-benz-splitup_large.jpg?itok=rtMkK22X" alt="mercedes-benz-splitup_large" title="mercedes benz splitup large" />	    </section>
    <section class="right-group content">
      <h3 class="title">Daimler deelt zich in drie</h3>
      <p class="meta">
        <time class="date item" datetime="2017-10-16">
          <i class="icon icon-calendar"></i>  16/10/2017        </time>
        <span class="time item">
          <i class="icon icon-clock"></i> 17:13        </span>
        <span class="author item">
          <i class="icon icon-write"></i>
                  </span>
        <span class="comments-counter item">
          <i class="icon icon-balloons"></i>
          0 <span class="accessibility">reacties</span>
        </span>
      </p>
    </section>
  </a>
</article>  </div>
	  </div>
</div>
							</section>
					<section class="mega-menu mega-menu-370 hidden">
									<div id="block-views-rijtest-laatste-rijtesten-block" class="block block-views">

    <h2>Laatste rijtesten</h2>
  
  <div class="content">
    <div class="view view-rijtest-laatste-rijtesten view-id-rijtest_laatste_rijtesten view-display-id-block view-dom-id-a8d4c5b3b76bd945da308f25c7904d68">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <article class="article-megamenu view-mode-megamenu">
  <a href="/rijtesten/cabriolet/37650-rijtest-audi-a5-cabrio-2017">
    <section class="left-group image">
        
			<img src="http://www.autofans.be/sites/default/files/styles/mega-menu/public/media/2017/Audi/eigenfotos/audi-a5-cabrio-2017-test-autofans-3.jpg?itok=wjkF-jDp" alt="" />	    </section>
    <section class="right-group content">
      <h3 class="title">Rijtest: Audi A5 Cabrio (2017)</h3>
      <p class="meta">
        <time class="date item" datetime="2017-10-12">
          <i class="icon icon-calendar"></i>  12/10/2017        </time>
        <span class="time item">
          <i class="icon icon-clock"></i> 10:45        </span>
        <span class="author item">
          <i class="icon icon-write"></i>
                  </span>
        <span class="comments-counter item">
          <i class="icon icon-balloons"></i>
          0 <span class="accessibility">reacties</span>
        </span>
      </p>
    </section>
  </a>
</article>  </div>
  <div class="views-row views-row-2 views-row-even">
    <article class="article-megamenu view-mode-megamenu">
  <a href="/rijtesten/coupe/38188-rijtest-jaguar-f-type-400-sport">
    <section class="left-group image">
        
			<img src="http://www.autofans.be/sites/default/files/styles/mega-menu/public/media/2017/Jaguar/EigenFotos/jaguar-f-type-400-sport-2017-autofans-foto-1002.jpg?itok=3nZzRp2v" alt="" />	    </section>
    <section class="right-group content">
      <h3 class="title">Rijtest: Jaguar F-Type 400 Sport </h3>
      <p class="meta">
        <time class="date item" datetime="2017-10-09">
          <i class="icon icon-calendar"></i>  09/10/2017        </time>
        <span class="time item">
          <i class="icon icon-clock"></i> 15:45        </span>
        <span class="author item">
          <i class="icon icon-write"></i>
                  </span>
        <span class="comments-counter item">
          <i class="icon icon-balloons"></i>
          3 <span class="accessibility">reacties</span>
        </span>
      </p>
    </section>
  </a>
</article>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <article class="article-megamenu view-mode-megamenu">
  <a href="/rijtesten/sedan/38174-rij-impressie-kia-stinger-2017">
    <section class="left-group image">
        
			<img src="http://www.autofans.be/sites/default/files/styles/mega-menu/public/media/2017/Kia/anderefotos/rijtest-kia-stinger-2017_02.jpg?itok=PLY48_84" alt="rijtest-kia-stinger-2017" title="rijtest-kia-stinger-2017" />	    </section>
    <section class="right-group content">
      <h3 class="title">Rij-impressie: Kia Stinger (2017)</h3>
      <p class="meta">
        <time class="date item" datetime="2017-10-06">
          <i class="icon icon-calendar"></i>  06/10/2017        </time>
        <span class="time item">
          <i class="icon icon-clock"></i> 09:45        </span>
        <span class="author item">
          <i class="icon icon-write"></i>
                  </span>
        <span class="comments-counter item">
          <i class="icon icon-balloons"></i>
          4 <span class="accessibility">reacties</span>
        </span>
      </p>
    </section>
  </a>
</article>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <p><a href="/rijtesten" class="btn btn-wide">Bekijk alle rijtesten</a></p>
    </div>
  
  
</div>  </div>
</div>
									<div id="block-views-rijtest-categorieen-block" class="block block-views">

    <h2>Type wagen</h2>
  
  <div class="content">
    
		  <div class="views-row views-row-1 views-row-odd views-row-first">
    <a href="/rijtesten/cabriolet">
  
  <div class="views-field views-field-name">        <span class="field-content">Cabriolet</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">64</span>  </div></a>  </div>
  <div class="views-row views-row-2 views-row-even">
    <a href="/rijtesten/coupe">
  
  <div class="views-field views-field-name">        <span class="field-content">Coupé</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">83</span>  </div></a>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <a href="/rijtesten/crossover">
  
  <div class="views-field views-field-name">        <span class="field-content">Crossover</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">70</span>  </div></a>  </div>
  <div class="views-row views-row-4 views-row-even">
    <a href="/rijtesten/hatchback">
  
  <div class="views-field views-field-name">        <span class="field-content">Hatchback</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">275</span>  </div></a>  </div>
  <div class="views-row views-row-5 views-row-odd">
    <a href="/rijtesten/mpv">
  
  <div class="views-field views-field-name">        <span class="field-content">MPV</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">65</span>  </div></a>  </div>
  <div class="views-row views-row-6 views-row-even">
    <a href="/rijtesten/sedan">
  
  <div class="views-field views-field-name">        <span class="field-content">Sedan</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">137</span>  </div></a>  </div>
  <div class="views-row views-row-7 views-row-odd">
    <a href="/rijtesten/stationcar">
  
  <div class="views-field views-field-name">        <span class="field-content">Stationcar</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">103</span>  </div></a>  </div>
  <div class="views-row views-row-8 views-row-even">
    <a href="/rijtesten/suv">
  
  <div class="views-field views-field-name">        <span class="field-content">SUV</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">133</span>  </div></a>  </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
    <a href="/rijtesten/varia">
  
  <div class="views-field views-field-name">        <span class="field-content">Varia</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">25</span>  </div></a>  </div>
	  </div>
</div>
									<div id="block-views-automerken-block" class="block block-views">

    <h2>Testen per merk</h2>
  
  <div class="content">
    
		  <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=68">Bmw</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=200">Volkswagen</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=60">Audi</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=168">Renault</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=104">Ford</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=140">Mercedes</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=114">Hyundai</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=152">Opel</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=150">Nissan</a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=83">Citroën</a></span>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=156">Peugeot</a></span>  </div>  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=182">Skoda</a></span>  </div>  </div>
  <div class="views-row views-row-13 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=101">Fiat</a></span>  </div>  </div>
  <div class="views-row views-row-14 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=122">Kia</a></span>  </div>  </div>
  <div class="views-row views-row-15 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=144">Mini</a></span>  </div>  </div>
  <div class="views-row views-row-16 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=194">Toyota</a></span>  </div>  </div>
  <div class="views-row views-row-17 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=137">Mazda</a></span>  </div>  </div>
  <div class="views-row views-row-18 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=202">Volvo</a></span>  </div>  </div>
  <div class="views-row views-row-19 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=190">Suzuki</a></span>  </div>  </div>
  <div class="views-row views-row-20 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=130">Lexus</a></span>  </div>  </div>
  <div class="views-row views-row-21 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=180">Seat</a></span>  </div>  </div>
  <div class="views-row views-row-22 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=51">Alfa romeo</a></span>  </div>  </div>
  <div class="views-row views-row-23 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=111">Honda</a></span>  </div>  </div>
  <div class="views-row views-row-24 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=120">Jaguar</a></span>  </div>  </div>
  <div class="views-row views-row-25 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=81">Chevrolet</a></span>  </div>  </div>
  <div class="views-row views-row-26 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=129">Land Rover</a></span>  </div>  </div>
  <div class="views-row views-row-27 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=188">Subaru</a></span>  </div>  </div>
  <div class="views-row views-row-28 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=161">Porsche</a></span>  </div>  </div>
  <div class="views-row views-row-29 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=121">Jeep</a></span>  </div>  </div>
  <div class="views-row views-row-30 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=145">Mitsubishi</a></span>  </div>  </div>
  <div class="views-row views-row-31 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=116">Infiniti</a></span>  </div>  </div>
  <div class="views-row views-row-32 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rijtesten?field_artikel_merk_nid=192">Tesla</a></span>  </div>  </div>
	  </div>
</div>
							</section>
					<section class="mega-menu mega-menu-366 hidden">
									<div id="block-views-reportage-categorieen-block" class="block block-views">

    <h2>reportage categorieen</h2>
  
  <div class="content">
    
		  <div class="views-row views-row-1 views-row-odd views-row-first">
    <a href="/reportages/column">
  
  <div class="views-field views-field-name">        <span class="field-content">Column</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">6</span>  </div></a>  </div>
  <div class="views-row views-row-2 views-row-even">
    <a href="/reportages/fotoshoots">
  
  <div class="views-field views-field-name">        <span class="field-content">Fotoshoots</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">21</span>  </div></a>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <a href="/reportages/interviews">
  
  <div class="views-field views-field-name">        <span class="field-content">Interviews</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">36</span>  </div></a>  </div>
  <div class="views-row views-row-4 views-row-even">
    <a href="/reportages/klassiekers">
  
  <div class="views-field views-field-name">        <span class="field-content">Klassiekers</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">67</span>  </div></a>  </div>
  <div class="views-row views-row-5 views-row-odd">
    <a href="/reportages/salons-events">
  
  <div class="views-field views-field-name">        <span class="field-content">Salons &amp; Events</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">94</span>  </div></a>  </div>
  <div class="views-row views-row-6 views-row-even">
    <a href="/reportages/varia">
  
  <div class="views-field views-field-name">        <span class="field-content">Varia</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">105</span>  </div></a>  </div>
  <div class="views-row views-row-7 views-row-odd views-row-last">
    <a href="/reportages/vergeten-autos">
  
  <div class="views-field views-field-name">        <span class="field-content">Vergeten Auto&#039;s</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">101</span>  </div></a>  </div>
	  </div>
</div>
									<div id="block-views-reportages-meest-gelezen-reportages-block" class="block block-views">

    <h2>Meest gelezen reportages vandaag</h2>
  
  <div class="content">
    
		  <div class="views-row views-row-1 views-row-odd views-row-first">
    <article class="article-megamenu view-mode-megamenu">
  <a href="/reportages/salons-events/38208-met-de-lc-500h-naar-de-zoute-grand-prix">
    <section class="left-group image">
        
			<img src="http://www.autofans.be/sites/default/files/styles/mega-menu/public/media/2017/Lexus/eigenfotos/zoute-grand-prix-lc500h-2017_3_van_7.jpg?itok=PgGgCsKu" alt="zoute-grand-prix-2017-lexus" title="Zoute Grand Prix 2017 LC 500h" />	    </section>
    <section class="right-group content">
      <h3 class="title">Met de LC 500h naar de Zoute Grand Prix</h3>
      <p class="meta">
        <time class="date item" datetime="2017-10-15">
          <i class="icon icon-calendar"></i>  15/10/2017        </time>
        <span class="time item">
          <i class="icon icon-clock"></i> 14:16        </span>
        <span class="author item">
          <i class="icon icon-write"></i>
                  </span>
        <span class="comments-counter item">
          <i class="icon icon-balloons"></i>
          0 <span class="accessibility">reacties</span>
        </span>
      </p>
    </section>
  </a>
</article>  </div>
  <div class="views-row views-row-2 views-row-even">
    <article class="article-megamenu view-mode-megamenu">
  <a href="/reportages/klassiekers/7662-wij-waren-op-de-fastest-fashion-show-earth-2012">
    <section class="left-group image">
        
			<img src="http://www.autofans.be/sites/default/files/styles/mega-menu/public/media/archief/reportages/9839/teaser.jpg?itok=dgij2Mnw" alt="Fastest Fashion show on Earth 2012" title="Fastest Fashion show on Earth 2012" />	    </section>
    <section class="right-group content">
      <h3 class="title">Wij waren op de Fastest Fashion Show on Earth 2012</h3>
      <p class="meta">
        <time class="date item" datetime="2012-03-29">
          <i class="icon icon-calendar"></i>  29/03/2012        </time>
        <span class="time item">
          <i class="icon icon-clock"></i> 10:30        </span>
        <span class="author item">
          <i class="icon icon-write"></i>
                  </span>
        <span class="comments-counter item">
          <i class="icon icon-balloons"></i>
          5 <span class="accessibility">reacties</span>
        </span>
      </p>
    </section>
  </a>
</article>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <article class="article-megamenu view-mode-megamenu">
  <a href="/reportages/nocat/29125-vrijdag-fandag-tesla-model-s">
    <section class="left-group image">
        
			<img src="http://www.autofans.be/sites/default/files/styles/mega-menu/public/media/varia/vrijdag-fandag-tesla-model-s_intro.jpg?itok=mDy0_RnX" alt="" />	    </section>
    <section class="right-group content">
      <h3 class="title">Vrijdag Fandag: Tesla Model S</h3>
      <p class="meta">
        <time class="date item" datetime="2014-07-18">
          <i class="icon icon-calendar"></i>  18/07/2014        </time>
        <span class="time item">
          <i class="icon icon-clock"></i> 11:00        </span>
        <span class="author item">
          <i class="icon icon-write"></i>
                  </span>
        <span class="comments-counter item">
          <i class="icon icon-balloons"></i>
          16 <span class="accessibility">reacties</span>
        </span>
      </p>
    </section>
  </a>
</article>  </div>
	  </div>
</div>
							</section>
			</div>
</div>        </nav>
        <!-- /primary nav -->

        <!-- search -->
        
	<form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div>
	<nav class="search">
								<label class="accessibility" for="edit-s">Zoeken:</label>
						<input placeholder="Zoeken" type="text" id="edit-s" name="s" value="" size="30" maxlength="128" class="form-text" />		
		<input type="submit" id="edit-submit-zoeken" name="" value="Zoeken" class="form-submit" />	</nav>

</div></form>        <!-- /search -->

        
      </header>
      <!-- /inner header -->

      <!-- extra -->
      <div class="top-nav">

        <div class="wrapper">

          <nav class="secondary-nav">
            
            <a href="/" class="logo-small">
              <img src="/sites/all/themes/autofans/images/icons/logo-small.png" alt="">
            </a>
            
            <ul><li class="menu-829 first"><a href="/tags">Tags</a></li>
<li class="menu-484 last"><a href="/rss.xml" title="">RSS</a></li>
</ul>          </nav>

                    <nav class="user-nav  session-inactive">

                      
                        <ul>
                            <li><a href="/user/login?destination=node/38221">Aanmelden</a></li>
                            <li><a href="/user/register">Registreren</a></li>
                        </ul>

                      
          </nav>

        </div>

      </div>
      <!-- /extra -->

    </div>
    <!-- /header -->

    <!-- content -->
    <div id="content" role="main">

      <!-- breadcrumb -->
      <nav class="breadcrumb">

                <p class="wrapper">
          <span class="accessibility">U bent hier:</span><a href="/autofans-al-het-autonieuws-en-meer">Home</a> <span>&rsaquo;</span> <a href="/nieuws">Nieuws</a> <span>&rsaquo;</span> <a href="/nieuws/concept-cars">Concept cars</a> <span>&rsaquo;</span> Deep Orange 7 MINI Concept is hersenspinsel van studenten        </p>
        
      </nav>
      <!-- /breadcrumb -->

      <!-- wrapper -->
      <div class="wrapper">

        <div class="cf">

          <!-- col main -->
                      <div class="col col-3 col-main">
          
            
            
	
	

	<!-- article -->
	<div class="article cf">

		<h1 class="title">Deep Orange 7 MINI Concept is hersenspinsel van studenten</h1>

		<article>

			<!-- header -->
			<header class="header">

								<div class="image">
					
			<img src="http://www.autofans.be/sites/default/files/styles/artikel_intro/public/media/2017/Mini/anderefotos/mini-deep-orange-7_-concept_01.jpg?itok=M_UFxR6l" alt="mini-deep-orange-7_-concept_01" title="mini deep orange 7  concept 01" />					</div>
				
				<div class="intro">
										
			<p>Wat je krijgt als je studenten de vrijgeleide van MINI geeft om een auto te ontwikkelen voor 2025? Deze Deep Orange 7, een wagen die compleet afstapt van de MINI-waarden.</p>
										</div>

			</header>
			<!-- /header -->

			<!-- content -->
			<div class="content col-2">

				
			<p>Een samenwerking tussen studenten van Clemson University en het Pasadena College, deze Deep Orange 7. Waar de Amerikaanse studenten juist mee op de proppen kwamen? Een soort van MINI voor 2025. Al zal je het MINI-gedeelte enkel herkennen aan de badge, want verder gelijkt deze DO7 weinig op huidig gerief van MINI.</p>

<p>Het interieur krijgt alvast een MINI Face, een soort van virtuele assistent die relevante informatie toont voor de inzittenden. En o ja, hij is bedienbaar via handgebaren. Qua aandrijving doen de studenten dan weer een Ioniq'je, in die zin dat er drie aandrijvingen plaats kunnen nemen onderin. Een pure verbrandingsmotor, een plug-in of een elektrische aandrijving.</p>

<div class="image">
    <img alt="mini-deep-orange-7_-concept" title="mini-deep-orange-7_-concept" src="/sites/default/files/styles/artikel_body/public/media/2017/Mini/anderefotos/mini-deep-orange-7_-concept_03.jpg?itok=4qbKEBgq">
</div>

<p>Bij BMW/MINI zijn ze alvast blij met de concept: <em>"Werken met de studenten aan de Deep Orange 7 was een heerlijke ervaring. Ze toonden de nodige professionaliteit maar ook serieus wat creativiteit."</em>  Dat de studenten ooit een MINI van dichtbij hebben gezien, dat lijkt ons dan weer andere koek...</p>

<div class="image">
    <img alt="mini-deep-orange-7_-concept" title="mini-deep-orange-7_-concept" src="/sites/default/files/styles/artikel_body/public/media/2017/Mini/anderefotos/mini-deep-orange-7_-concept_02.jpg?itok=htu8HFtu">
</div>
	
			</div>
			<!-- /content -->

			<!-- footer -->
			<footer class="footer">

				<!-- meta -->
				<section class="meta col-1">
					<time datetime="2017-10-17" class="item">
						<span class="label accessibility">Datum:</span>
						<i class="icon icon-calendar"></i>
						<span class="value">17/10/2017</span>
					</time>

					<div class="item">
						<span class="label accessibility">Tijdstip:</span>
						<i class="icon icon-clock"></i>
						<span class="value">08:45</span>
					</div>

										<div class="item">
						<span class="label accessibility">Auteur:</span>
						<i class="icon icon-write"></i>
						<span class="value">Yvesw</span>
					</div>
					
					<div class="item">
						<span class="label accessibility">Reacties:</span>
						<a href="#comment-list">
							<i class="icon icon-balloons"></i>
							<span class="value">0 reacties</span>
						</a>
					</div>

				</section>
				<!-- /meta -->

				<!-- social -->
				
  <div class="col-2 social cf dashed-bt">

    <div class="right cf">

      <div class="item google">
        <g:plusone size="medium" align="right"></g:plusone>
      </div>

      <div class="item twitter">
        <a href="https://twitter.com/share" class="twitter-share-button" data-text="Deep Orange 7 MINI Concept is hersenspinsel van studenten" data-via="autofans">Tweet</a>
      </div>

      <div class="item facebook">
        <iframe src="//www.facebook.com/plugins/like.php?href=http://www.autofans.be/nieuws/concept-cars/38221-deep-orange-7-mini-concept-hersenspinsel-van-studenten&amp;width=180&amp;height=46&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;send=true&amp;appId=124145527762238" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:183px; height:46px;" allowTransparency="true"></iframe>
      </div>
      
      <div class="item pinterest">
        <a href="//nl.pinterest.com/pin/create/button/?media=http://www.autofans.be/sites/default/files/media/2017/Mini/anderefotos/mini-deep-orange-7_-concept_01.jpg&description=Deep Orange 7 MINI Concept is hersenspinsel van studenten" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a>
        <!-- Please call pinit.js only once per page -->
        <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>
      </div>

    </div>

    
  </div>				<!-- /social -->

				
			</footer>
			<!-- /footer -->

		</article>

	</div>
	<!-- /article -->

	
	<!-- block -->
	<section class="block block-post-list">

		<header class="header title-heavy cf">
			<h1 class="title">Laatst gepubliceerd</h1>
					</header>

		<div class="body list">
						
	<ul>

				<li>
				
	<div class="item">
	  <a href="#">
      <div class="title-container">
        <h2 class="title">Daimler deelt zich in drie</h2>
      </div>
      <a href="/nieuws/officieel/38220-daimler-deelt-zich-drie"><img src="http://www.autofans.be/sites/default/files/styles/home_highlight-big/public/media/2017/Mercedes/eigenfotos/mercedes-benz-splitup.jpg?itok=2GaHzJ20" alt="mercedes-benz-splitup" title="mercedes benz splitup" /></a>      	  </a>
	</div>		</li>
				<li>
				
	<div class="item">
	  <a href="#">
      <div class="title-container">
        <h2 class="title">Audi start plaagcampagne voor nieuwe generatie A7</h2>
      </div>
      <a href="/nieuws/officieel/38219-audi-start-plaagcampagne-voor-nieuwe-generatie-a7"><img src="http://www.autofans.be/sites/default/files/styles/home_highlight-big/public/media/2017/Audi/anderefotos/audi-a7-sportback-teaser-2017.jpg?itok=EbHUKMAM" alt="audi-a7-sportback-teaser-2017" title="audi a7 sportback teaser 2017" /></a>      	  </a>
	</div>		</li>
				<li>
				
	<div class="item">
	  <a href="#">
      <div class="title-container">
        <h2 class="title">BMW zoekt in Great Wall partner voor productie elektrische wagens</h2>
      </div>
      <a href="/nieuws/geruchten/38216-bmw-zoekt-great-wall-partner-voor-productie-elektrische-wagens"><img src="http://www.autofans.be/sites/default/files/styles/home_highlight-big/public/media/2017/BMW/anderefotos/bmw-grat-wall-geruchten.jpg?itok=fU53Tm3Y" alt="bmw-grat-wall-geruchten" title="bmw grat wall geruchten" /></a>      	  </a>
	</div>		</li>
				<li>
				
	<div class="item">
	  <a href="#">
      <div class="title-container">
        <h2 class="title">LG Chem bouwt grootste batterijenfabriek van Europa in Polen</h2>
      </div>
      <a href="/nieuws/officieel/38215-lg-chem-bouwt-grootste-batterijenfabriek-van-europa-polen"><img src="http://www.autofans.be/sites/default/files/styles/home_highlight-big/public/media/2017/varia1/lchem-bat-zoe.jpg?itok=GbRy7lmI" alt="lchem-bat-zoe" title="lchem bat zoe" /></a>      	  </a>
	</div>		</li>
				<li>
				
	<div class="item">
	  <a href="#">
      <div class="title-container">
        <h2 class="title">Toyota Concept-i Ride is droom voor rolstoelgebruikers</h2>
      </div>
      <a href="/nieuws/concept-cars/38214-toyota-concept-i-ride-droom-voor-rolstoelgebruikers"><img src="http://www.autofans.be/sites/default/files/styles/home_highlight-big/public/media/2017/Toyota/anderefotos/toyota-concept-i-ride-2017_02.jpg?itok=-6DiSdpt" alt="toyota-concept-i-ride-2017_02" title="toyota concept i ride 2017 02" /></a>      	  </a>
	</div>		</li>
		
	</ul>
					</div>

	</section>
	<!-- /block -->

	<!-- comments -->
	<section class="comments" id="comment-list">

		<!-- header -->
		<header class="cf header">
			<h1 class="title title-heavy">Reacties 
			
								
			</h1>
			
			
		</header>
		<!-- /header -->
		
		
		
		
		<!-- form -->
		<section class="box-form form" id="comment-new">

			<h1 class="title">Uw reactie</h1>

			<form class="comment-form user-info-from-cookie" action="/comment/reply/38221" method="post" id="comment-form" accept-charset="UTF-8"><div><p class="form-component form-component-textfield">
  <label for="edit-name">Uw naam <span class="form-required" title="Dit veld is verplicht.">*</span></label>
 <input placeholder="Uw naam" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</p>
<p class="form-component form-component-textfield">
  <label for="edit-mail">Uw e-mailadres <span class="form-required" title="Dit veld is verplicht.">*</span></label>
 <input placeholder="Uw e-mailadres" type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" class="form-text required" />
</p>
<p class="form-component form-component-textarea">
  <label for="edit-comment-body-und-0-value">Uw reactie <span class="form-required" title="Dit veld is verplicht.">*</span></label>
 <textarea class="text-full form-textarea required" placeholder="Uw reactie" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea>
</p>
<input type="hidden" name="form_build_id" value="form-fwonezAuYfy0EMTTlgi_-wIAc5y5kco894U8B5VVsc0" />
<input type="hidden" name="form_id" value="comment_node_nieuws_form" />
<input type="hidden" name="js_pid" value="0" />
<input class="mollom-content-id" type="hidden" name="mollom[contentId]" value="" />
<input class="mollom-captcha-id" type="hidden" name="mollom[captchaId]" value="" />
<div style="display: none;"><p class="form-component form-component-textfield">
  <label for="edit-mollom-homepage">Voorpagina </label>
 <input autocomplete="off" type="text" id="edit-mollom-homepage" name="mollom[homepage]" value="" size="60" maxlength="128" class="form-text" />
</p>
</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Plaats reactie" class="form-submit" /></div></div></form>
		</section>
		<!-- /form -->

		
	</section>
	<!-- /comments -->


                        <nav class="page-tabs">
                          </nav>
            
          </div>
          <!-- /col main -->

                    <!-- col sidebar -->
          <div class="col col-4 col-sidebar">
          
            <div class="cf">            
              
	
	
	<!-- block -->
	<section class="block block-comment-list">

		<header class="header title-heavy cf">
			<h1 class="title">Recente reacties</h1>
		</header>

		<div class="body list">
						
	<ul>

				<li>
			
	<div class="comment-teaser">
		<h2 class="title"><a href="/nieuws/overheid/36632-oldtimerwetgeving-aangepast-vanaf-2017">Oldtimerwetgeving aangepast vanaf 2017</a></h2>		<div class="content">
			<p>hallo&#13;
&#13;
mijn auto is van bouwjaar 1990 deze is  ingeschreven door vorige eigenaar als oldtimer...</p>		</div>

		<div class="footer cf">
			<div class="meta">
				<p>Door <span class="strong">patrick</span> <em class="placeholder">16 uur</em> geleden</p>
			</div>
			<a href="/comment/76207#comment-76207" class="btn-smallest btn-read-more">Meer</a>		</div>
	</div>
		</li>
				<li>
			
	<div class="comment-teaser">
		<h2 class="title"><a href="/videos/videotips/38213-euhm-rus-speelt-tetris-zijn-dashboard">Euhm: Rus speelt Tetris in zijn dashboard</a></h2>		<div class="content">
			<p>das maf :-D leuke easter egg</p>		</div>

		<div class="footer cf">
			<div class="meta">
				<p>Door <span class="strong">Yannick</span> <em class="placeholder">16 uur</em> geleden</p>
			</div>
			<a href="/comment/76206#comment-76206" class="btn-smallest btn-read-more">Meer</a>		</div>
	</div>
		</li>
				<li>
			
	<div class="comment-teaser">
		<h2 class="title"><a href="/nieuws/overheid/38194-nederland-wil-emissieloos-2030">Nederland wil emissieloos 2030 in</a></h2>		<div class="content">
			<p>Ik vraag me gewoon af waarom Europa hierin altijd het voortouw moet nemen als er veel meer...</p>		</div>

		<div class="footer cf">
			<div class="meta">
				<p>Door <span class="strong">Mathieu</span> <em class="placeholder">22 uur</em> geleden</p>
			</div>
			<a href="/comment/76205#comment-76205" class="btn-smallest btn-read-more">Meer</a>		</div>
	</div>
		</li>
				<li>
			
	<div class="comment-teaser">
		<h2 class="title"><a href="/rijtesten/coupe/38188-rijtest-jaguar-f-type-400-sport">Rijtest: Jaguar F-Type 400 Sport </a></h2>		<div class="content">
			<p>De kleurtjes en dergelijke is mij te veel 'AMG', maar wat blijft het toch een knap ontworpen...</p>		</div>

		<div class="footer cf">
			<div class="meta">
				<p>Door <span class="strong">Rob</span> <em class="placeholder">1 dag</em> geleden</p>
			</div>
			<a href="/comment/76204#comment-76204" class="btn-smallest btn-read-more">Meer</a>		</div>
	</div>
		</li>
		
	</ul>
					</div>

	</section>
	<!-- /block -->

	<section class="block block-banner">
		<div id="dfp-ad-skynet_imo-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-skynet_imo" class="dfp-tag-wrapper">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-skynet_imo");
    });
  </script>
</div>
</div>	</section>
	
	<!-- block -->
	<section class="block block-post-list">

		<header class="header title-heavy cf">
			<h1 class="title">Laatste rijtesten</h1>
			<a href="/rijtesten" class="btn-aside">Alle rijtesten</a>		</header>

		<div class="body list">
						
	<ul>

				<li>
			  
          <a href="/rijtesten/cabriolet/37650-rijtest-audi-a5-cabrio-2017">Rijtest: Audi A5 Cabrio (2017)</a>  		</li>
				<li>
			  
          <a href="/rijtesten/coupe/38188-rijtest-jaguar-f-type-400-sport">Rijtest: Jaguar F-Type 400 Sport </a>  		</li>
				<li>
			  
          <a href="/rijtesten/sedan/38174-rij-impressie-kia-stinger-2017">Rij-impressie: Kia Stinger (2017)</a>  		</li>
				<li>
			  
          <a href="/rijtesten/sedan/38012-rijtest-volkswagen-arteon-2017">Rijtest: Volkswagen Arteon (2017)</a>  		</li>
				<li>
			  
          <a href="/rijtesten/sedan/38087-rijtest-porsche-panamera-4-e-hybrid-2017">Rijtest: Porsche Panamera 4 E-Hybrid (2017)</a>  		</li>
		
	</ul>
					</div>

	</section>
	<!-- /block -->

	
	<!-- block -->
	<section class="block block-post-list">

		<header class="header title-heavy cf">
			<h1 class="title">Laatste reportages</h1>
			<a href="/reportages" class="btn-aside">Alle reportages</a>		</header>

		<div class="body list">
						
	<ul>

				<li>
			  
          <a href="/reportages/salons-events/38208-met-de-lc-500h-naar-de-zoute-grand-prix">Met de LC 500h naar de Zoute Grand Prix</a>  		</li>
				<li>
			  
          <a href="/reportages/varia/38175-autofans-nam-een-kijkje-nissans-elektrische-toekomst">Autofans nam een kijkje in Nissans elektrische toekomst</a>  		</li>
				<li>
			  
          <a href="/reportages/salons-events/38088-we-trokken-naar-het-goodyear-innovation-center-luxemburg">We trokken naar het Goodyear Innovation Center Luxemburg</a>  		</li>
				<li>
			  
          <a href="/reportages/klassiekers/38036-help-ik-kocht-een-youngtimer-met-amper-60000-op-de-teller">Help, ik kocht een youngtimer met amper 60.000 op de teller</a>  		</li>
				<li>
			  
          <a href="/reportages/column/38080-column-yw-ze-gaan-het-door-onze-strot-rammen-tot-we-slikken">Column YW: Ze gaan het door onze strot rammen tot we slikken</a>  		</li>
		
	</ul>
					</div>

	</section>
	<!-- /block -->

	
	<!-- block -->
	<section class="block block-post-list">

		<header class="header title-heavy cf">
			<h1 class="title">Laatste nieuws</h1>
			<a href="/nieuws" class="btn-aside">Alle nieuws</a>		</header>

		<div class="body list">
						
	<ul>

				<li>
			  
          <a href="/nieuws/officieel/38220-daimler-deelt-zich-drie">Daimler deelt zich in drie</a>  		</li>
				<li>
			  
          <a href="/nieuws/officieel/38219-audi-start-plaagcampagne-voor-nieuwe-generatie-a7">Audi start plaagcampagne voor nieuwe generatie A7</a>  		</li>
				<li>
			  
          <a href="/nieuws/geruchten/38216-bmw-zoekt-great-wall-partner-voor-productie-elektrische-wagens">BMW zoekt in Great Wall partner voor productie elektrische wagens</a>  		</li>
				<li>
			  
          <a href="/nieuws/officieel/38215-lg-chem-bouwt-grootste-batterijenfabriek-van-europa-polen">LG Chem bouwt grootste batterijenfabriek van Europa in Polen</a>  		</li>
				<li>
			  
          <a href="/nieuws/concept-cars/38214-toyota-concept-i-ride-droom-voor-rolstoelgebruikers">Toyota Concept-i Ride is droom voor rolstoelgebruikers</a>  		</li>
		
	</ul>
					</div>

	</section>
	<!-- /block -->

	<section class="block block-banner">
		<div id="dfp-ad-imu_right_under-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-imu_right_under" class="dfp-tag-wrapper">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-imu_right_under");
    });
  </script>
</div>
</div>	</section>            </div>
            
          </div>
          <!-- /col sidebar -->
          
        </div>

                <!-- skyscraper region -->
        <div class="skyscraper">
          
	
	<section class="block block-banner">
		<div id="dfp-ad-skynet_scyscraper-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-skynet_scyscraper" class="dfp-tag-wrapper">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-skynet_scyscraper");
    });
  </script>
</div>
</div>	</section>        </div>
        <!-- /skyscraper region -->
        
      </div>
      <!-- /wrapper -->

    </div>
    <!-- /content -->

    <!-- footer -->
    <div id="footer">

      <!-- footer nav -->
      <div class="footer-nav">

        <div class="cf">

          <a class="btn-top" href="#top">Naar boven</a>

          <!-- breadcrumb -->
          <nav class="breadcrumb">

                        <p>
              <span class="accessibility">U bent hier:</span><a href="/autofans-al-het-autonieuws-en-meer">Home</a> <span>&rsaquo;</span> <a href="/nieuws">Nieuws</a> <span>&rsaquo;</span> <a href="/nieuws/concept-cars">Concept cars</a> <span>&rsaquo;</span> Deep Orange 7 MINI Concept is hersenspinsel van studenten            </p>
            
          </nav>
          <!-- /breadcrumb -->

        </div>

      </div>
      <!-- /footer nav -->

      <!-- posts -->
      <aside class="wrapper cf latest-content">

        <!-- latest posts -->
        <section class="col col-3 latest-posts">
          <h1 class="title title-heavy"><a href="/">Laatst gepost</a></h1>
          <div class="body">
            
	
		
	<ul>

				<li>
			  
          <a href="/nieuws/officieel/38220-daimler-deelt-zich-drie"><span class="label">Nieuws</span><span class="accessibility">:</span> Daimler deelt zich in drie</a>  		</li>
				<li>
			  
          <a href="/nieuws/officieel/38219-audi-start-plaagcampagne-voor-nieuwe-generatie-a7"><span class="label">Nieuws</span><span class="accessibility">:</span> Audi start plaagcampagne voor nieuwe generatie A7</a>  		</li>
				<li>
			  
          <a href="/nieuws/geruchten/38216-bmw-zoekt-great-wall-partner-voor-productie-elektrische-wagens"><span class="label">Nieuws</span><span class="accessibility">:</span> BMW zoekt in Great Wall partner voor productie elektrische wagens</a>  		</li>
				<li>
			  
          <a href="/nieuws/officieel/38215-lg-chem-bouwt-grootste-batterijenfabriek-van-europa-polen"><span class="label">Nieuws</span><span class="accessibility">:</span> LG Chem bouwt grootste batterijenfabriek van Europa in Polen</a>  		</li>
				<li>
			  
          <a href="/nieuws/concept-cars/38214-toyota-concept-i-ride-droom-voor-rolstoelgebruikers"><span class="label">Nieuws</span><span class="accessibility">:</span> Toyota Concept-i Ride is droom voor rolstoelgebruikers</a>  		</li>
		
	</ul>
	          </div>
        </section>
        <!-- /latest posts -->

        <!-- media -->
        <div class="col col-4 latest-media">

          <section class="latest-video">
            <h1 class="title title-heavy"><a href="/videos">Video's</a></h1>
            <div class="body">
              
	
		
	<ul class="cf">

				<li>
			  
          <a href="/videos/videotips/38213-euhm-rus-speelt-tetris-zijn-dashboard"><img src="http://www.autofans.be/sites/default/files/styles/media_footer/public/media/2017/Video/video-tetris-car.jpg?itok=XoOY151U" alt="video-tetris-car" title="video-tetris-car" /></a>  		</li>
				<li>
			  
          <a href="/videos/supercars/38201-nissan-stuurt-chauffeurloze-gt-r-over-silverstone"><img src="http://www.autofans.be/sites/default/files/styles/media_footer/public/media/2017/Nissan/anderefotos/driverless-nissan-gtr-silverstone_2.jpg?itok=oGZLoP4o" alt="" /></a>  		</li>
				<li>
			  
          <a href="/videos/fun/38193-deze-vw-t2-weet-niet-dat-hij-eigenlijk-kapot"><img src="http://www.autofans.be/sites/default/files/styles/media_footer/public/media/2017/Volkswagen/anderefotos/vwbustreebrazil.jpg?itok=8lidNiX_" alt="" /></a>  		</li>
		
	</ul>
	            </div>
          </section>

          <section class="latest-photos">
            <h1 class="title title-heavy"><a href="/fotos">Foto's</a></h1>
            <div class="body">
              
	
		
	<ul class="cf">

				<li>
			  
          <a href="/fotos/rijtesten/38218-toyota-yaris-hybrid-2017"><img src="http://www.autofans.be/sites/default/files/styles/media_footer/public/media/2017/Toyota/anderefotos/2017-toyota-yaris-hybrid-blue-static-54.jpg?itok=Ij0VSbXL" alt="Toyota-Yaris-Hybrid-2017" title="Toyota Yaris Hybrid 2017" /></a>  		</li>
				<li>
			  
          <a href="/fotos/rijtesten/38217-toyota-prius-plug-test"><img src="http://www.autofans.be/sites/default/files/styles/media_footer/public/media/2017/Toyota/anderefotos/2017-prius-phv-grey-static-01.jpg?itok=dhm17tq7" alt="Toyota-Prius-Plug-In-Hybrid" title="Toyota-Prius-Plug-In-Hybrid" /></a>  		</li>
				<li>
			  
          <a href="/fotos/supercars/38209-zoute-grand-prix-met-de-lc-500h"><img src="http://www.autofans.be/sites/default/files/styles/media_footer/public/media/2017/Lexus/eigenfotos/zoute-grand-prix-lc500h-2017_8_van_13.jpg?itok=3XHwTS_T" alt="zoute-grand-prix-lc500h-2017" title="Zoute Grand Prix met de LC 500h" /></a>  		</li>
		
	</ul>
	            </div>
          </section>

        </div>
        <!-- /media -->

      </aside>
      <!-- /posts -->

      <!-- inner footer -->
      <footer>

        <!-- wrapper -->
        <div class="wrapper cf">

          <section class="col col-1">
            <h1 class="title title-heavy">Secties</h1>
            <div class="body">
              <nav class="primary-nav">
                <ul><li class="menu-387 first"><a href="/" title="">Home</a></li>
<li class="menu-340 active-trail"><a href="/nieuws" class="active-trail">Nieuws</a></li>
<li class="menu-370"><a href="/rijtesten">Rijtesten</a></li>
<li class="menu-366"><a href="/reportages" title="">Uitlaatklep</a></li>
<li class="menu-421"><a href="/fotos">Foto&#039;s</a></li>
<li class="menu-425"><a href="/videos">Video&#039;s</a></li>
<li class="menu-486 last"><a href="/merken">Merken</a></li>
</ul>              </nav>
            </div>
          </section>

          <section class="col col-1">
            <h1 class="title title-heavy">Automerken</h1>
            <div class="body">
              <nav class="brand-nav">
                
		
	<ul>

				<li>
			  
          <a href="/merken/alfa-romeo">Alfa romeo</a>  		</li>
				<li>
			  
          <a href="/merken/audi">Audi</a>  		</li>
				<li>
			  
          <a href="/merken/bmw">Bmw</a>  		</li>
				<li>
			  
          <a href="/merken/chevrolet">Chevrolet</a>  		</li>
				<li>
			  
          <a href="/merken/citroen">Citroën</a>  		</li>
				<li>
			  
          <a href="/merken/dacia">Dacia</a>  		</li>
				<li>
			  
          <a href="/merken/fiat">Fiat</a>  		</li>
				<li>
			  
          <a href="/merken/ford">Ford</a>  		</li>
				<li>
			  
          <a href="/merken/honda">Honda</a>  		</li>
				<li>
			  
          <a href="/merken/hyundai">Hyundai</a>  		</li>
				<li>
			  
          <a href="/merken/jaguar">Jaguar</a>  		</li>
				<li>
			  
          <a href="/merken/kia">Kia</a>  		</li>
				<li>
			  
          <a href="/merken/lancia">Lancia</a>  		</li>
				<li>
			  
          <a href="/merken/land-rover">Land Rover</a>  		</li>
				<li>
			  
          <a href="/merken/lexus">Lexus</a>  		</li>
				<li>
			  
          <a href="/merken/mazda">Mazda</a>  		</li>
				<li>
			  
          <a href="/merken/mercedes">Mercedes</a>  		</li>
				<li>
			  
          <a href="/merken/mini">Mini</a>  		</li>
				<li>
			  
          <a href="/merken/mitsubishi">Mitsubishi</a>  		</li>
				<li>
			  
          <a href="/merken/nissan">Nissan</a>  		</li>
				<li>
			  
          <a href="/merken/opel">Opel</a>  		</li>
				<li>
			  
          <a href="/merken/peugeot">Peugeot</a>  		</li>
				<li>
			  
          <a href="/merken/renault">Renault</a>  		</li>
				<li>
			  
          <a href="/merken/seat">Seat</a>  		</li>
				<li>
			  
          <a href="/merken/skoda">Skoda</a>  		</li>
				<li>
			  
          <a href="/merken/ssangyong">Ssangyong</a>  		</li>
				<li>
			  
          <a href="/merken/subaru">Subaru</a>  		</li>
				<li>
			  
          <a href="/merken/suzuki">Suzuki</a>  		</li>
				<li>
			  
          <a href="/merken/toyota">Toyota</a>  		</li>
				<li>
			  
          <a href="/merken/volkswagen">Volkswagen</a>  		</li>
				<li>
			  
          <a href="/merken/volvo">Volvo</a>  		</li>
		
	</ul>
	              </nav>
            </div>
          </section>

          <section class="col col-1">
            <h1 class="title title-heavy">Volg ons</h1>
            <div class="body">
              <div class="social-nav">
                
  <ul>
    <li>
      <a href="https://twitter.com/autofans"><i class="btn-social twitter"></i> <span>Twitter</span></a>
    </li>
    <li>
      <a href="http://www.facebook.com/Autofans.be"><i class="btn-social facebook"></i> <span>Facebook</span></a>
    </li>
    <li>
      <a href="https://plus.google.com/117538821492615609051"><i class="btn-social google"></i> <span>Google+</span></a>
    </li>
    <li>
      <a href="http://www.pinterest.com/autofans"><i class="btn-social pinterest"></i> <span>Pinterest</span></a>
    </li>
    <li>
      <a href="/rss.xml"><i class="btn-social rss"></i> <span>RSS</span></a>
    </li>
  </ul>
              </div>
            </div>
          </section>

          <section class="col col-4">
            <h1 class="title title-heavy">Autofans</h1>
            <div class="body">
              
	<nav class="af-nav">
	<ul>
		<li><a href="/over-autofans"><i class="icon icon-people"></i> Over autofans</a></li>
				<li><a href="/contact"><i class="icon icon-mail"></i> Contact</a></li>
	</ul>
</nav>            </div>
          </section>

        </div>
        <!-- /wrapper -->

        <!-- bottom -->
        <div class="bottom">

          <!-- wrapper -->
          <div class="cf">

            <div class="copyright">
              &copy; 2017 Autofans.be <span>/</span>
              <a href="/disclaimer">Disclaimer</a>
            </div>

            <div class="partners">
                            <a href="http://www.clearmedia.be/" class="clearmedia">Hosting <strong>ClearMedia</strong></a>
            </div>

            <div class="metriweb">
                            <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
                                <img alt="CIM" src="/sites/all/themes/autofans/images/assets/cim.png">
                            </a>
            </div>

          </div>
          <!-- /wrapper -->

        </div>
        <!-- /bottom -->

      </footer>
      <!-- inner footer -->

    </div>
    <!-- /footer -->

  </div>
  <!-- /container -->

  
  <script type="text/javascript" src="http://www.autofans.be/sites/default/files/js/js_6E6RM7_m-zPHU3eikKSAhkeru76htVVMfoazNbCxZeQ.js"></script>
  <!-- /scripts -->

  <!--[if lt IE 7 ]>
  <script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
  <script>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
  <![endif]-->

    <!-- CIM Internet Study -->
        <script type="text/javascript" src="/sites/all/themes/autofans/js/cim/spring.js"></script>
        <script type="text/javascript">
            // var sp_e0 = {
            //     "s": "autofans",
            //     "cp": "si_autofans/si_carmoto",
            //     "lang": "NL",
            //     "url": document.location.href
            // }
            // spring.c(sp_e0);
        </script>
        <!-- /CIM Internet Study -->

</body>
</html>
